<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="laisvas, laikrastis" />
	<meta name="author" content="Administrator" />
	<meta name="description" content="Laisvas Laikrašis" />
	<meta name="generator" content="SvetainiuCentras.lt on J!" />
	<title>Prancūzijos pilietė padavė Teisėjų tarybą į teismą : &quot;Tai amorali institucija&quot;</title>
	<link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=9593&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Prancūzijos pilietė padavė Teisėjų tarybą į teismą : &quot;Tai amorali institucija&quot;" />
	<link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/extravote/assets/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox-buttons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox-thumbs.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/all-hovers.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="https://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f0c34b84b012014b6aa55650b85f7fb8","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script>
	<script src="https://laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
	<script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?1792534a626fb15ddb971c792bf763a1" type="text/javascript"></script>
	<script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
	<script src="https://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
  	display: none;    /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span2">
                    <a href="https://www.laisvaslaikrastis.lt/">
                                            <img src="https://www.laisvaslaikrastis.lt/images/reklaminiai/laisvas.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Ieškoti...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Ieškoti..." required> <input type="image" value="Paieška" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		<li class="item-363"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=67&amp;Itemid=363" >Žiniasklaida</a></li>
		<li class="item-364"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=364" >Virtuvė</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-342"><a href="/index.php?option=com_content&amp;view=article&amp;id=4604&amp;Itemid=342" >Kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Prancūzijos</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">pilietė</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">padavė</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">Teisėjų</span> <span class="item_title_part4 item_title_part_odd item_title_part_first_half">tarybą</span> <span class="item_title_part5 item_title_part_even item_title_part_first_half">į</span> <span class="item_title_part6 item_title_part_odd item_title_part_second_half">teismą</span> <span class="item_title_part7 item_title_part_even item_title_part_second_half">:</span> <span class="item_title_part8 item_title_part_odd item_title_part_second_half">&quot;Tai</span> <span class="item_title_part9 item_title_part_even item_title_part_second_half">amorali</span> <span class="item_title_part10 item_title_part_odd item_title_part_second_half item_title_part_last">institucija&quot;</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_9593_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9593,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_9593_0">Rating 0.00 (0 Votes)</span>
</div>	<div class="item_fulltext">
<p>Vilnietė V.Fetaimia, ištekėjusi už Prancūzijos piliečio, ir taip įgijosi šios šalies pilietybę, padavė į Vilniaus apygardos teismą visą taip vadinamą "Teisėjų tarybą". Moetris mano, kad tai "amorali institucija", o teisėjui pirmiausiai keliama sąlygą - jo moralė. Gaila, kad Lietuvos teisėjai tokią sąvoka, kaip moralė, apskritai pamiršo.</p>
<p>Apie šios moters likimą jau rodė LNK socialinių aktualijų laidoje „24 valandos“ : sunkiai ašaras tvardanti moteris šaukte šauksis pagalbos.</p>
<p>„Laužiasi į mano namus. Nori mus su dukra išmesti į gatvę, padėkite rasti teisingumą Lietuvoje“, – tokiais žodžiais į laidos kūrėjų komandą kreipėsi pagrindinė herojė Viktorija Fetaimia.</p>
<p>Žurnalistei Aidai teks paslapčia prasmukti pro skylę tvoroje ir naudotis galinėmis prabangaus namo durimis, nes priekinius vartus šturmuos policijos pareigūnai.</p>
<p>„Viskas čia yra mano – mano sienos, mano vartai, mano tvora“, – tikins užsibarikadavusi Viktorija ir nė neketins atidaryti namo durų.</p>
<p>„Sufabrikavo dokumentus ir močiutė man už akių vaiko pardavė buvusiam Kauno apskrities viršininkui. Jis nusisamdė antstolį ir mane krausto, – paklausta, kam nuosavybės teise priklauso šis namas, atsakys savininke prisistatanti moteris. – Koks skirtumas, kas kur deklaruotas, mes faktiškai čia gyvename.</p>
<p>Jis (buvęs Kauno apskr. viršininkas – aut. past.) sufabrikavo šimtaprocentinį baigtumą bobutės sąskaita, kai čia mano viskas. Skaitykit popierius. Teismas papirktas.“</p>
<p>Ši istorija, kuri šiandien virto tikra drama, prasidėjo dar 2000-aisiais, kai V. Fetaimia susipažino su dabar jau buvusiu savo vyru Aurelijumi.</p>
<p>Pardavusi butą Maskvoje, moteris apsigyveno Lietuvoje, buvusio vyro motinos name, dėl kurio ir kilo šis skandalas.</p>
<p>Viktorija tikina, kad po vestuvių su Aurelijumi visus savo pinigus investavo į prabangaus namo statybą: „Visi po kapeiką sudėjom, visa mano giminė susimetė, kad tą namą išsaugoti.“</p>
<p>Dabar, kaip tikina pati moteris, jos anyta reikalauja pusės milijono eurų, kitaip reikalaus iškraustyti Viktoriją iš jai nepriklausančio namo.</p>
<p>„Viską, ką uždirbau, suinvestavau čia, statydama su juo (buvusiu vyru Aurelijumi – aut. past.) namą. Anyta pasakė: „Ištekėjai už mano sūnaus, dabar tu naujoji šeimininkė.“ Man taip buvo sudarytas įspūdis, kad aš tikrai esu pilnateisė šito namo šeimininkė“, – pasakos laidos herojė.</p>
<p>Tiesa, situacija pakito Vokietijos policijos pareigūnams sulaikius tuometinį V. Fetaimios vyrą ir pareiškus jam kaltinimus dėl organizuoto nusikalstamumo.</p>
<p>Moteris nusprendė su juo skirtis, o Aurelijaus motina – parduoti namą, kuriame vis dar gyvena Viktorija. Kaip teigs pati herojė, viskas vyko jai už akių, suklastojus dokumentus.</p>
<p>Policijos pareigūnams išlaužus namų duris, antstolis prašys Viktoriją palikti jai nepriklausančius namus. Moteris puls į ašaras, prašys greitosios pagalbos, o antstolį apkaltins smurtu.</p>
<p>„Man tuoj bus infarktas. Iškvieskite man greitąją, – susigraudinusi sakys V. Fetaimia. – Eik iš čia, tu mane sulaužei. Aš ginu vaiką, čia viskas mano vaiko“, – nesuvaldžiusi jausmų pratrūks moteris.</p>
<p> </p>
<p> </p>
<p><br /><div class="osembed_wrapper ose-youtube "><iframe width="480" height="270" src="https://www.youtube.com/embed/6CyzZr5KgBI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p>
<p> </p>
<p> </p>
<p> <img src="/images/blog/Scan_0015.png" alt="" /></p>
<p>VILNIAS APYGARDOS ADMINISTRACINIAM TEISMUI</p>
<p>NUO PAREIŠKĖJOS V.FETAIMIA PER EPP ir <span id="cloakfb6dfbcbc0199a05bccab3ff9a28ba46">Šis el.pašto adresas yra apsaugotas nuo šiukšlių. Jums reikia įgalinti JavaScript, kad peržiūrėti jį.</span><script type='text/javascript'>
				document.getElementById('cloakfb6dfbcbc0199a05bccab3ff9a28ba46').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyfb6dfbcbc0199a05bccab3ff9a28ba46 = 'Vf&#101;t&#97;&#105;m&#105;&#97;' + '&#64;';
				addyfb6dfbcbc0199a05bccab3ff9a28ba46 = addyfb6dfbcbc0199a05bccab3ff9a28ba46 + 'y&#97;h&#111;&#111;' + '&#46;' + 'c&#111;' + '&#46;' + '&#117;k';
				var addy_textfb6dfbcbc0199a05bccab3ff9a28ba46 = 'Vf&#101;t&#97;&#105;m&#105;&#97;' + '&#64;' + 'y&#97;h&#111;&#111;' + '&#46;' + 'c&#111;' + '&#46;' + '&#117;k';document.getElementById('cloakfb6dfbcbc0199a05bccab3ff9a28ba46').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyfb6dfbcbc0199a05bccab3ff9a28ba46 + '\'>'+addy_textfb6dfbcbc0199a05bccab3ff9a28ba46+'<\/a>';
		</script></p>
<p>ATSAKOVĖ Teisėjų TARYBA L. Sapiegos g. 15, LT-10312 Vilnius. tel. (8 5) 251 4188,f aks. (8 5) 2685187</p>
<p>SKUNDAS DĖL AMORALIŲ TEISINIŲ PATYČIŲ IR TYČINIO NEVEIKIMO</p>
<p>Teisėjų taryboje buvo gautas Lietuvos pilietės Viktorijos Fetaimia 2019 m. lapkričio 25 d. skundas, įvardintas ,,Dėl išgalvotų atsikalbinėjimų", kuriuo ji prašė paaiškinti , kokiu būdu galima apginti savo pažeistas teises, t. y. jai priklausančius daiktus atgauti natūra.</p>
<p>Skunde VFetaimia nurodė, kad kreipėsi į Kauno Apylinkės teismą su pareiškimu, prašydama išduoti teismo sakymą dėl 2014 m. rugpjūčio 12 d. turto pardavimo skolininko pasiūlytam pirkėjui neteisėtai parduodant prie to turto Viktorijos Fetaimia šeimos daiktus, tad ji teisėtai reikalavo teismo įsakymo dėl viso to turto sugrąžinimo natūra.</p>
<p>Tačiau minėtą pareiškimą buvo atsisakyta priimti kaip neatitinkantį Lietuvos Respublikos civilinio proceso kodekso 431 straipsnio 1 dalies reikalavimo (nes - tai esą nėra piniginis reikalavimas, nors už visus tuos daiktus ji pateikė teismui apmokėtas skirtingiems tiekėjams jos pinigais ir jos vardu išrašytas sąskaitas faktūras).</p>
<p>V.Fetaimia pažymėjo, kad nei Kauno apylinkes teisėja Jurgita Sujetiene, atsisakydama priimti Jos pareiškimą, nei Kauno apylinkes teismo Kauno rūmų teismo pirmininko pavaduotoja Asta Žeromskyte-Staniene, nagrinėdama teisėjos Jurgitos Sujetienes nušalinimo klausimą pagal jos pateiktą prašymą, nenurodė, kokiu būdu V.Fetaimia gali susigrąžinti savo visus daiktus natūra. Taigi tuos daiktus paliko kur yra. Tuo pačiu tų jos visų daiktų daugiau niekas nei pirko, nei pardavė, jie - yra ten pat kur <a href="https://www.google.com/search?client=safari&amp;rls=en&amp;q=rasos+18,+ringaudai&amp;ie=UTF-8&amp;oe=UTF-8">buvo ir net matomi iš kosmoso štai čia https://www.google.com/search?</a> <a href="https://www.google.com/search?client=safari&amp;rls=en&amp;q=rasos+18,+ringaudai&amp;ie=UTF-8&amp;oe=UTF-8">client=safari&amp;rls=en&amp;q=rasos+18<sub>r</sub>+ringaudai&amp;ie=UTF-8&amp;oe=UTF-8</a></p>
<p>Tai - yra Viktorijos Fetaimia pasodinti 156 medžiai, sudėti 600 kv. trinkelių, įstatyti kaltiniai vartai su atslenkamuoju mechanizmu, pastatyti dveji kaltiniai varteliai, įstatyti stiklo plieno balkonai, įmontuoti kaltiniai turėklai, suinstaliuoti raudonmedžio laiptai, pastatytas fontanas ir įdėti dveji garažo vartai. Visa - tai - yra aiškia matoma ir visais tais savo daiktais ji dabar negali naudotis, nes jais neteisėtai naudojasi ir mėgaujasi buvęs Kauno miesto apskrities viršininkas Giedris Buinevičius jau trečius metus be josios sutikimo arba leidimo.</p>
<p>Taigi, tam, kad atgauti tuos visus daiktus natūra teisnėje-demokratinėje Lietuvos Respublikoje teismas privalo išduoti teismo įsakymą, leidžiantį juos iš jo be muštynių pasiimti. Antraip jis jų niekaip neatiduoda, nes net nereaguoja į V.Fetaimia užklausimus, laiškus, skambučius ir kitus teisėtus reikalavimus. Tiesiog naudojasi jos automatiniais artais, važiuoja jos trinkelėmis, lipa jos raudonmedžio laiptais, klausosi jos fontano čiurlenimo josios 156 kiparisų paunksmėje ir niekieno netrukdomas užsidaręs josios vartus mėgaujasi - tais visais jos daiktai neatlygintinai neįdėjęs į juos nei vieno cento. Tai, akivaizdžiai pažeidžia Viktorios Fetaimia Konstitucines teises. Todėl ji apskundė Kauno Apylinkės teismo teisėjas Teisėjų Tarybai, nes jos neišduoda jai teismo įsakymo atgauti josios daiktus iš G.Buinevičiaus natūra.</p>
<p>Atsakydami į V.Fetaimia skundą Teisėjų taryba, paaiškino, kad tai - yra vykdomoji teismų savivaldos institucija, užtikrinanti teismų ir teisėjų nepriklausomybę, kurios kompetencija nustatyta Teismų įstatymo 120 straipsnyje, Teisėjų tarybos darbo reglamento 21</p>
<p>punkte. O to įstatymo pati pirma sąlyga - yra gera teisėjų moralė. Tik po to seka reglamento punktai.</p>
<p>Tačiau teisėj ų tarybos pirmininko pavaduotojas , absoliučiai ignoruodamas geros teisėj ų moralės sąlygą būti teisėjais teigia, kad jam tik matyti , kad iš pateiktų dokumentų - yra prašoma Teisėjų tarybos nurodyti, kokiu būdu galima apginti galimai pažeistas Konstitucines teises, t. y. V.Fetamia prašo suteikti teisinę konsultaciją dėl susidariusios situacijos sprendimo. Toliau jau jis vienas atsako daugiskaita, kad jie ( nežinia kiek ten jų ? ) apgailestaudami informuoja, kad Teisėjų taryba neturi įgaliojimų teikti teisinių konsultacijų bei nagrinėti Jos keliamų klausimų, nes jie nepriskirtini Teisėjų tarybos kompetencijai. Pagal įtvirtintą teisinį reglamentavimą Teisėjų taryba nėra teismine institucija, sprendžianti ginčus, ji nenagrinėja bylų, neturi teises vertinti teismo procesinio sprendimo teisėtumo ar pagrįstumo, teikti privalomų nurodymų bylų nagrinėjančiam teismui, nes tai būtų tiesioginis kišimasis į teisingumo vykdymą, kurį draudžia įstatymas.</p>
<p>Kadangi G.Buinevičius tiesiogiai amoraliai įkišo savo nosį į VFetaimia daiktus ir neteisėtai naudojasi bei mėgaujasi jos vartais, laiptais, trinkelėmis, balkonais, medžiais ir fontanu V.Fetaimia teisės - yra ne galimai, bet realiai pažeistos. G.Buinevičius, nebūdamas net teisėju, kažkodėl taip pat turi teisinį imunitetą nuo bet kokių V.Fetaimia bandymų paduoti jį į teismą. Kaip matome dvi teisėjos ir teisėjų taryba nedaro NIEKO, kad teisiniu būdu sugrąžinti V.Fetaimia josios daiktus natūra. Taigi teisėjai nedaro nieko, kad atstatyti gerą MORALĘ.</p>
<p>Vienintelis būdas - yra skųsti teisėjas tarybai, o Teisėjų tarybą Vilniaus Apygardos Administraciniam teismui, nes pirma teisėjų darbo sąlyga - yra gera moralė, o po to seka visos kitos gan amoraliai taikomos taisyklės, reglamentai ir papunkčiai.</p>
<p>Kadangi Ramūnas Gadliauskas pamiršo tokią pirmą privalomą teisėjo darbo sąlygą, kaip gera moralė ir jos nepritaikė, tam, kad drausminti Kauno Apylinkės teismo teisėjas atmetančias Viktorijos Fetaimia teisėtus reikalavimus atgauti daiktus natūra - tai už j į turi atsakyti visa Teisėjų taryba, nes jam minint įstatymų nustatytas kompetencijos ribas, jis AMORALIAI informuoja V.Fetaimia, kad Teisėjų taryba neturi teises nagrinėti jos skunde nurodytų klausimų ir palieka taip minėtas amoralias teisėjas net nesudrausmintomis.</p>
<p>TAIGI UŽ ATVIRAI DEMONSTRUOJAMĄ AMORALŲ TEISĖJŲ TARYBOS ATSTOVO SUINTERESUOTUMĄ TOLIAU TYČIOTIS IŠ VIKTORIJOS FETAIMIA KONSTITUCINIŲ TEISIŲ, NESUTEIKIANT JOKIOS LIETUVOS ĮSTATYMUOSE NUMATYTOS GALIM YB Ė S ATGAUTI SAVO DAIKTUS NAT Ū RA REIKALAUJAMA VILNIAUS APYGARDOS ADMINSTRACINIO TEISMO VISUS TEISĖJŲ TARYBOS NARIUS, KURIE ĮPAREIGOJO JŲ VARDU JUOS ATSTOVAUTI RAMŪNĄ GADLIAUSKĄ ATLAISVINTI IŠ UŽIMAMŲ PAREIGŲ, NES JIE FACILIUOJA AMORALIĄ SITUACIJĄ, KAI PAREIŠKĖJOS DAIKTAIS NETEISĖTAI NAUDOJASI IR MĖGAUJASI ABSOLIUČIAI AMORALUS ASMUO GIEDRIUS BUINEVIČIUS.</p>
<p>Pagal įstatymą už amoralų elgesį - YRA NUMATYTA BK ATSAKOMYBĖ. Kadangi Viktorija Fetaimia jau atvirai minėtos akivaizdžiai amoralios, tačiau nepriklausomos ir teisėjų tarybos nedrausminamos teisėjos tiesiog jau fiziškai sekina ir kankina savo cinišku atsisakymu sugrąžinti jos visus daiktus natūra ji jaučiasi morališkai sužalota, fiziškai išsekinta, kadangi vyksta atviras jos turto prievartavimas su minėtų teisėjų pagalba - yra prašoma teisėjas Astą Žeromskytę-Stanienę ir Jurgitą Sujetienę pagal CK 300 str. perduoti prokuratūrai ikiteisminiam tyrimui pagal BK 182 str.</p>
<p>Dėkoju, ginanti savo Konstitucines teises</p></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 93					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(9593, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"><h4>Komentarai <a class="rss" href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=9593&amp;object_group=com_content&amp;format=raw" title="Komentarų RSS srautas." target="_blank">&nbsp;</a><a class="refresh" href="#" title="Atnaujinti komentarų sąrašą" onclick="jcomments.showPage(9593,'com_content',0);return false;">&nbsp;</a></h4>
<div class="comments-list" id="comments-list-0">
		<div class="even" id="comment-item-103442">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-103442">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(103442, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(103442, -1);return false;"></a>
<span class="vote-good">+4</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=9593:prancuzijos-piliete-padave-teiseju-taryba-i-teisma-tai-amorali-institucija&amp;catid=31:latest-news&amp;Itemid=101#comment-103442" id="comment-103442">#</a>
<span class="comment-author">zemaitiska</span>
<span class="comment-date">2019-12-13 11:48</span>
<div class="comment-body" id="comment-body-103442">reikia geru advokatu,kad sia sistema isjudinti i kapitaliska reforma-siandiai sienai ji verda tik savo sultyse<br />pradedant nuo galvos iki pacios uopdegos<br />viskas supuve...</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(103442); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(103442,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(103442); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
</div>
<div id="comments-list-footer"><a class="refresh" href="#" title="Atnaujinti komentarų sąrašą" onclick="jcomments.showPage(9593,'com_content',0);return false;">Atnaujinti komentarų sąrašą</a><br /><a class="rss" href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=9593&amp;object_group=com_content&amp;format=raw" title="Komentarų RSS srautas." target="_blank">Komentarų RSS srautas.</a></div>
</div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=36636" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9593" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(1,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Plagiatas.lt</span> </h3></header><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a href="https://plagiatas.lt">Plagiato tikrinimas</a><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">"Laisvo</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">laikraščio"</span> <span class="item_title_part2 item_title_part_odd item_title_part_second_half">prenumerata</span> <span class="item_title_part3 item_title_part_even item_title_part_second_half item_title_part_last">internetu</span> </h3></header><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
Prenumeruoti 'Laisvą laikraštį" galite ir internetu - 2020 m. prenumeratos kaina - 22 eurai. Pinigus perveskite leidėjui UAB "Patikimas verslas", banko saskaitą
LT754010051001776086, mokėjimo paskirtyje įrašykite savo adresą - ir leidinys jus pasieks.
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="https://www.laisvaslaikrastis.lt/images/reklaminiai/prenumerata-2018.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=8" target="_blank"
							title="LL skelbimas">
							<img
								src="https://www.laisvaslaikrastis.lt/images/reklaminiai/skelbimas-baneriai-300x300.gif"
								alt="LL skelbimas"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Ieškoti...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Ieškoti...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2019</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind&amp;Itemid=172" class="" title="Pamiršote vartotojo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset&amp;Itemid=173" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration&amp;Itemid=174">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="f0c34b84b012014b6aa55650b85f7fb8" value="1" />		</div>
			</form>
</div></div></div>
    
            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
	  <script type='text/javascript'>/* <![CDATA[ */
			var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
			if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
			(function() {
				if (_smartad.space){
					_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
				}else{
					_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
					_smartad.type='onload';
					var f=function(){
						var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
						s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
						s.src=(location.protocol == 'https:' ? 'https:' : 'http:')+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
						n?b.insertBefore(s, n):b.appendChild(s);
					};
					if(document.readyState==='complete'){
						f();
						delete _smartad.space;
					}else{
						if(window.addEventListener){ 
							window.addEventListener('load',f,false);
						}else if(window.attachEvent){
							window.attachEvent('onload',f);
						}
					}
				}
			})();
/* ]]> */</script>
    </body>
</html>    