<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="laisvas, laikrastis" />
	<meta name="author" content="Administrator" />
	<meta name="description" content="Laisvas Laikrašis" />
	<meta name="generator" content="SvetainiuCentras.lt on J!" />
	<title>Skundas administraciniam teismui dėl prezidentūros cenzūros ir šmeižto &quot;Laisvo laikraščio&quot; atžvilgiu</title>
	<link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=9485&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Skundas administraciniam teismui dėl prezidentūros cenzūros ir šmeižto &quot;Laisvo laikraščio&quot; atžvilgiu" />
	<link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/extravote/assets/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox-buttons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox-thumbs.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/all-hovers.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="https://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"0f658b89da5945243f6424f08570a15b","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="https://www.laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
	<script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/system/js/core.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
	<script src="https://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
  	display: none;    /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span2">
                    <a href="https://www.laisvaslaikrastis.lt/">
                                            <img src="https://www.laisvaslaikrastis.lt/images/reklaminiai/laisvas.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Ieškoti...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Ieškoti..." required> <input type="image" value="Paieška" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		<li class="item-363"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=67&amp;Itemid=363" >Žiniasklaida</a></li>
		<li class="item-364"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=364" >Virtuvė</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-342"><a href="/index.php?option=com_content&amp;view=article&amp;id=4604&amp;Itemid=342" >Kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Skundas</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">administraciniam</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">teismui</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">dėl</span> <span class="item_title_part4 item_title_part_odd item_title_part_first_half">prezidentūros</span> <span class="item_title_part5 item_title_part_even item_title_part_first_half">cenzūros</span> <span class="item_title_part6 item_title_part_odd item_title_part_second_half">ir</span> <span class="item_title_part7 item_title_part_even item_title_part_second_half">šmeižto</span> <span class="item_title_part8 item_title_part_odd item_title_part_second_half">&quot;Laisvo</span> <span class="item_title_part9 item_title_part_even item_title_part_second_half">laikraščio&quot;</span> <span class="item_title_part10 item_title_part_odd item_title_part_second_half item_title_part_last">atžvilgiu</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_9485_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9485,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_9485_0">Rating 0.00 (0 Votes)</span>
</div>	<div class="item_fulltext">
<p>VILNIAUS APYGARDOS ADMINISTRACINIAM TEISMUI</p>
<p>Žygimantų g. 2, Vilnius</p>
<p> </p>
<p> Pareiškėjas : Aurimas Drižius, ak. </p>
<p>Konstitucijos per. 23B, Vilnius</p>
<p>2019 m.  lapkričio 22  d., Vilnius</p>
<p> </p>
<p> </p>
<p>Atsakovas : Lietuvos Respublikos prezidento kanceliarija,</p>
<p>biudžetinė įstaiga. S. Daukanto a. 3, LT-01122 Vilnius</p>
<p>Trečiasis asmuo:</p>
<p>Valstybės saugumo departamentas, Pilaitės pr. 19, LT-06264 Vilnius, Lietuva</p>
<p> </p>
<p>SKUNDAS dėl spaudos diskriminacijos, Valstybės saugumo departamento šmeižikiškos informacijos, žalos atlyginimo</p>
<p> </p>
<ol>
<li>Kreipiausi šioje byloje į Vilniaus apygardos administracinį teismą su skundu dėl spaudos diskriminacijos, šmeižikiškos informacijos</li>
<li>Vilniaus apygardos administracinis teismas lapkričio 5 d. nutartimi nurodė mano skundo trūkumus ir nurodė, kad Valstybės saugumo departamentas, kuriuo šmeižikiška informacija rėmėsi LR prezidentūros darbuotojas A.Zabarauskas, priimdamas neteisėtą sprendimą nesuteikti akreditacijos, turi būti šioje byloje patrauktas trečiuoju suinteresuotu asmeniu</li>
<li>Teismas nurodė, kad pagal ABTĮ 24 straipsnio 2 dalies 8 punktą, pareiškėjas skunde turi nurodyti skundo reikalavimą, nes jis teismui neaiškus.</li>
</ol>
<p> </p>
<ol start="4">
<li>Teismas taip pat nurodė, kad pagal ABTĮ 25 straipsnio 1 dalį nustatyta, kad prie skundo turi būti pateikiami dokumentai ir kiti įrodymai, kuriais pareiškėjas grindžia savo reikalavimus. Pareiškėjas skunde teismo prašo panaikinti Lietuvos Respublikos Prezidentūros tarnautojo Aisčio Zabarausko nutarimą atsisakyti suteikti pareiškėjui akreditaciją Lietuvos Respublikos Prezidentūros spaudos konferencijose. Teismas pažymi, kad pareiškėjas skunde teismui nepateikė jokio Lietuvos Respublikos Prezidentūros kanceliarijos priimto administracinio akto, kuriuo pareiškėjui atsisakyta suteikti akreditaciją Lietuvos Respublikos Prezidentūros spaudos konferencijose, todėl pareiškėjas įpareigojamas pateikti ginčijamą administracinį aktą.</li>
<li>Vykdydamas teismo nurodytus trūkumus, iš naujo pateikiu reikalavimus ir įrodymus šioje administracinėje byloje:</li>
</ol>
<p> </p>
<ol start="6">
<li>2019 m. birželio 18 d. LR prezidento atstovas spaudai Aistis Zabarauskas raštu mane informavo, kad daugiau nebūsiu įleidžiamas į LR prezidento spaudos konferencijas ir negalėsiu uždavinėti klausimų LR prezidentui. T.y. buvo apribotos mano, kaip žiniasklaidos atstovo teisės dirbti savo darbą.</li>
<li>A.Zabarauskas man pasiuntė elektroninį laišką, kuriame nurodė ir priežastį, kodėl mano atstovaujamas “Laisvas laikraštis” daugiau nebus įleidžiamas į LR prezidento spaudos konferencijas – “leidimo žiniasklaidai į renginius suteikti negalėsime dėl leidinio figūravimo VSD ataskaitose”.</li>
</ol>
<p> Po to kelis kartus rašiau laiškus minėtam tarnautojui A. Zabarauskui, tačiau jokio atsakymo negavau.</p>
<ol start="8">
<li>Toks sprendimas yra neteisėtas, pažeidžiantis spaudos laisvės ir lygiateisiškumo principus, tuo labiau, kad jis remiasi melaginga Valstybės saugumo departamento (VSD) pažyma.</li>
</ol>
<p>A.Zabarauskui nurodžiau, kad jo sprendimas manęs neįleisti į prezidento spaudos konferencijas, remiantis melaginga VSD pažyma, yra eilė grubių Visuomenės informavimo įstatymo pažeidimų. Kaip antai:</p>
<p> </p>
<p>Visuomenės informavimo įstatymo</p>
<p> </p>
<p>4 straipsnis. Informacijos laisvė</p>
<p>                          Kiekvienas asmuo turi teisę laisvai reikšti savo mintis ir įsitikinimus, nevaržomai rinkti, gauti ir skleisti informaciją bei idėjas. Laisvė rinkti, gauti ir skleisti informaciją negali būti ribojama kitaip, kaip tik įstatymu, jei yra būtina apsaugoti konstitucinę santvarką, žmogaus sveikatą, garbę ir orumą, privatų gyvenimą, dorovę.</p>
<p>29 straipsnis. Sąžininga konkurencija visuomenės informavimo srityje</p>
<p>                          Valstybės ir savivaldybių įstaigos, taip pat kitos visų rūšių įmonės, įstaigos ir organizacijos ar fiziniai asmenys negali monopolizuoti visuomenės informavimo priemonių.</p>
<p>                          Valstybė sudaro vienodas teisines ir ekonomines sąlygas viešosios informacijos rengėjų ir skleidėjų, išskyrus smurtinio bei erotinio pobūdžio produkcijos rengėjus ir (ar) skleidėjus, sąžiningai konkurencijai. Šio ir kitų įstatymų nustatyta tvarka valstybės ir savivaldybių institucijos kontroliuoja, kad būtų išsaugotas visuomenės informavimo pliuralizmas ir sąžininga konkurencija, nė vienas asmuo nepiktnaudžiautų dominuojama padėtimi tarp viešosios informacijos rengėjų ir (ar) skleidėjų arba kurios nors atskiros visuomenės informavimo priemonių rūšies rinkoje. Dominuojama padėtis visuomenės informavimo srityje nustatoma vadovaujantis šiuo įstatymu ir Konkurencijos įstatymu.</p>
<p> </p>
<p>11 straipsnis. Teisė ginti informavimo laisvę</p>
<p>                          Kiekvienas asmuo turi teisę apskųsti teismui valstybės ir savivaldybių institucijų bei įstaigų, pareigūnų sprendimus ir veiksmus, jeigu šie pažeidžia ar neteisėtai apriboja asmens teisę gauti, rinkti ar skleisti informaciją.</p>
<p>                          Draudžiama persekioti viešosios informacijos rengėją, skleidėją, jų dalyvį ar žurnalistą už paskelbtą informaciją, jeigu ją rengiant ir platinant nebuvo pažeisti įstatymai.</p>
<p>Visi šie teisės aktai aiškiai nurodo, kad žiniasklaidos priemonės turi konkuruoti vienodomis sąlygomis, ir kad draudžiama persekioti žurnalistą, jeigu renkant informaciją nebuvo pažeisti įstatymai.</p>
<p>Pabrėžiu, kad savaitraštis ‘Laisvas laikraštis” niekada nepažeidė LR įstatymų, nors jo atžvilgiu ir teismas ir buvo įvedęs neteisėtą cenzūrą – uždraudęs rašyti apie korupcinį “Mažeikių naftos” privatizavimą.</p>
<p>Vienintelė priežastis, kodėl prezidentūros tarnautojas A.Zabarauskas nusprendė apriboti mano teises ir galimybes rinkti informacija – kad neva “Laisvas laikraštis” buvo atsidūręs VSD sąrašuose:</p>
<p> </p>
<ol start="9">
<li>Žinoma, šiais laikais sunkiais įsivaizduojama, kad tokia represinė ir teroristinė organizacija, kaip Valstybės saugumo departamentas (Europos žmogaus teisių teismas yra konstatavęs, kad VSD organizavo užsienio piliečių neteisėtą laikymą ir kankinimą Lietuvos teritorijoje), sudarinėtų sąrašus, kurie spaudos leidiniai yra geri, o kurie – blogi.</li>
</ol>
<p> Tai neįtikėtina, kad VSD imasi organizuoti laisvos spaudos priežiūrą, ir jos vertinimą, nes laisvos spaudos prievolė ir yra pranešti visuomenei apie nusikalstamą tokios VSD veiklą. Kalba eina, matyt, apie garsųjį VSD kūrybos šedevrą, dar pavadintą “Grėsmių nacionaliniam saugumui vertinimas”. Šiame veikale yra vienintelis sakinys apie ‘Laisvą laikraštį” – kad neva kai kurios žiniasklaidos priemonės skelbia prorusišką propagandą.</p>
<p>Deja, šiame romane neparašyta, kokią “prorusišką propagandą” spausdino “Laisvas laikraštis”.  Šio kūrinio autorius, buvęs VSD vadovas Jauniškis yra viešai prisipažinęs, kad pasirašė minėtą savo šedevrą “Grėsmių nacionaliniam saugumui vertinimas” , net jo neskaitęs.</p>
<p>Z.Vaišvila prašė iškelti baudžiamąją bylą VSD vadovui Jauniškiui už šmeižtą šiame traktate.</p>
<p> Kita vertus, ne VSD spręsti ir reguliuoti laisvos spaudos tūrinį, ir mes neprivalome atsiskaityti apie savo straipsnių tūrinį.</p>
<ol start="10">
<li>Dar daugiau – Jungtinių tautų Žmogaus teisių komitetas (JTŽTK) paskelbė, kad minėtas Valstybės saugumo departamento parengtas „Grėsmių nacionaliniam saugumui sąrašą“ yra prieštaraujantis minties laisvei ir įpareigojo jį panaikinti. Į šį sąrašą yra įtraukti portalai “Laisvas laikraštis”, Ekspertai.eu, “Lietuvos diena”, Audrius Nakas, Zigmas Vaišvila, Rafaelis Muksinovas, Renata Cytacka, Algirdas Paleckis ir kiti.</li>
</ol>
<p>JTŽTK aiškiai nurodė, kad toks spec. Tarnybų persekiojimas už nuomones yra nusikalstamas. Kaip žinia, Teisingumo ministerija jau pusantrų metų į lietuvių kalbą neišverčia ir Europos žmogaus teisių teismo sprendimo dėl CŽV kalėjimo Lietuvoje. Šiame dokumente aiškiai nurodyta, kad prezidentas Valdas Adamkus leido steigti šį kalėjimą – matyt, todėl jis dokumentas ir nėra išverstas į lietuvių kalbą. Keista, bet Užsienio reikalų ministreija minėtą Jungtinių tautų komiteto sprendimą vis dėlto išvertė į lietuvių kalbą:</p>
<p>„Žodžio ir asociacijų laisvė 27. Komitetas susirūpinęs dėl iniciatyvų, kurios galėtų apriboti ir suvaržyti žodžio laisvę, taip pat ir tų asmenų, kurie nagrinėja lietuvių kolaboravimą su naciais darant Jungtinės Tautos CCPR/C/LTU/CO/4 9 nusikaltimus prieš žydus ir kitus asmenis. Kalbant konkrečiai, Komitetui kelia susirūpinimą pranešimai apie tai, kad Valstybės saugumo departamentas kasmet teikiamame Grėsmių nacionaliniam saugumo vertinime skelbia asociacijas, naujienų agentūras, žurnalistus, žmogaus teisių gynėjus ir kitus asmenis, nepateikdamas jokios informacijos apie tokio viešinimo kriterijus ir procedūras ar jo pagrindimą. Be to, Komitetas susirūpinęs pastaruoju metu siūlomais Vartotojų teisių apsaugos įstatymo pakeitimais, kurie uždraustų pardavinėti medžiagą, „iškraipančią istorinius faktus“ apie šalį (19 ir 21 straipsniai). 28. Valstybė, Pakto Šalis, turėtų liautis fizinius ir juridinius asmenis, kurie naudojasi savo žodžio laisve, viešai vadinti „grėsme nacionaliniam saugumui“. Ji turėtų užtikrinti, kad visos jos teisėkūros ir kitų sričių iniciatyvos garantuotų, kad autoriai, žurnalistai, žmogaus teisių gynėjai ir kiti asmenys bei asociacijos turėtų galimybę laisvai naudotis teise į žodžio laisvę pagal Pakto 19 straipsnį ir Komiteto bendrąjį komentarą Nr. 34 (2011) dėl nuomonės ir žodžio laisvės“.</p>
<p>Todėl reikalauju į šią bylą trečiuoju suinteresuotu asmeniu patraukti ir taip vadinamą VSD, bei reikalauti paneigti tikrovės neatitinkančią informaciją, kuria remiasi prezidentūros darbuotojas A.Zabarauskas.</p>
<p>Apgailėtina, kad permainas žadėjęs LR prezidentas G.Nausėda ir jo parankiniai pirmiausiai ima persekioti laisvą spaudą, remdamiesi spec. tarnybų pažyma, kurią Jungtinių tautų komitetas įvardino kaip nusikalstamą.</p>
<p>VSD mane ir mano atstovaujamą ‘Laisvą laikraštį” apšmeižė, apšaukę valstybės priešu ir rusų propagandos skleidėju. Nors tam neturėjo jokio pagrindo. Tai yra akivaizdus šmeižtas, nes VSD valdžios kritiką prilygina valstybės išdavystei. „Laisvas laikraštis“ niekada neplatino rusiškos propagandos, o išimtinai kritikavo Lietuvos vyriausybės, teismų ir prokuratūros veiksmus. Tai yra laisvos spaudos pareiga ir priedermė, nors už šią kritiką mums nuolat persekioja.</p>
<p> Aš nė kiek neabejoju, kad prezidentas G.Nausėda asmeniškai nurodė manęs neįsileisti į savo spaudos konferencijas po to, kai aš, prezidentui G.Nausėdai paskelbus, kad jis kas savaitę rengs spaudos konferencijas ir visi bus laisvi užduoti klausimus (tokia praktika seniai baigėsi, nes Nausėda kaip Grybauskaitė atsisakinėja tik į „sutartus“ klausimus „teisingoms“ žiniasklaidos priemonėms – aut. Pastaba) pirmą kartą įleistas į prezidentūrą, uždavė ekscelencijai tris klausimus – ką jis mano apie tai, kad Grybauskaitė asmeniškai prokuratūrai nurodinėjo, kam ir kokias baudžiamąsias bylas reikia kelti, ką jis mano dėl “Snoro” užgrobimo ir turto išvogimo, ir ar jis turės stuburą pareikalauti atsakomybės už tuos masinius prokuratūros ir teismų nusikaltimus rezonansinėse bylose, kaip Garliavos pedofilijos byla. Išgirdęs šiuos klausimus, G.Nausėda jautėsi akivaizdžiai nepatogiai, tačiau atsakė, kad “teisingumas bus atstatytas”.</p>
<ol start="11">
<li>Po to, kai teismas man nurodė, kad minėtas A.Zabarausko elektroninis laiškas nėra dokumentas, pakartotinai kreipiausi į LR prezidentūrą, prašydamas pateikti man pasirašytą dokumentą.</li>
<li>2019-11-20 gavau LR prezidentūros komunikacijos grupės vedėjo A.Zabarausko pasirašytą raštą Nr. 1D-3839, 1D4115_ „Dėl sprendimo nesuteikti akreditacijos“. Šiame rašte pateikiami visiškai kiti motyvai, kodėl man atsisakoma suteikti akreditacija, nei A.Zabarauskas nurodė birželio 18 d. rašte.</li>
</ol>
<p>T.y. lapkričio 20 d. rašte A.Zabarauskas nurodė, kad  akreditacijos man nesuteikė todėl, kad : „Jūsų prašymas suteikti akreditaciją buvo išnagrinėtas ir atmestas, atsižvelgiant į gautą informaciją iš Vadovybės apsaugos departamento prie Vidaus reikalų ministerijos, kurioje nurodoma, kad 2014 m. Žurnalistų ir leidėjų komisijos A. Drižius buvo baustas dėl sistemingai ir sąmoningai skleistų teiginių, kurie žeidė ir rodė nepagarbą, žemino Lietuvos valstybę. Šis asmuo per pastaruosius tris metus Visuomenės informavimo etikos komisijos (trimis atskirais sprendimais) buvo pripažintas pažeidęs Lietuvos visuomenės informavimo kodeksą (2017-10-19 d. sprendimas Nr. EKS-49/17 -3 rašiniai; 2018-11-14 sprendimas Nr. EKS-51/18 -1 rašinys; 2019-05-08 sprendimas Nr. EKS-19/19 - 4 rašiniai). 2018-01-24 d. Visuomenės informavimo etikos komisija priskyrė UAB "Patikimas verslas", leidžiančią laikraštį "Laisvas laikraštis" bei valdančią interneto portalą "laisvaslaikraštis.lt", profesinės etikos nesilaikančių viešosios informacijos rengėjų ir/ar skleidėjų kategorijai. Žurnalistų etikos inspektoriaus tarnyba 2017-08-16 d. sprendimu Nr. (SK-50) SPR-89 įspėjo A. Drižių dėl garbę ir orumą žeminančios informacijos skleidimo. A. Drižiaus leidinys "Laisvas laikraštis" dalyvavo 42 teismuose, iš kurių 41 buvo atsakovu dažniausiai dėl iškreiptos ir/ar melagingos informacijos paskelbimo“.</p>
<ol start="13">
<li>Akivaizdu, kad prezidentūros tarnautojas A.Zabarauskas meluoja – iš pradžių man pranešęs, kad akreditaciją suteikti atsisakoma todėl, kad „Laisvas laikraštis“ įtrauktas į VSD ataskaitą, ir man pateiktus įrodymus, kad minėta ataskaita yra neteisėta ir melaginga, tada A.Zabarauskas pateikia jau visai kitus argumentus – neva „atsižvelgiant į gautą informaciją iš vadovybės apsaugos departamento prie Vidaus reikalų ministerijos, kurioje nurodoma, kad 2014 m. A. Drižius buvo baustas dėl sistemingai ir sąmoningai skleistų teiginių, kurie žeidė ir rodė nepagarbą, žemino Lietuvos valstybę“.</li>
<li>Tai melagingi ir šmeižikiški valstybės tarnautojo A.Zabarausko teiginiai, kurie paskleisti tyčia, norint mane pažeminti. Negana to, labai lengva įrodyti, kad tai tyčinis A.Zabarausko šmeižtas – tereikia paimti jo jau paminėtus Žurnalistų ir leidėjų etikos komisijos 2014 m. sprendimus.</li>
</ol>
<p>2014 m. Žurnalistų ir leidėjų etikos komisija vienintelį kartą svarstė „Laisvo laikraščio publikaciją, ir tai yra nurodoma šios komisijos internetiniame puslapyje:</p>
<p><a href="http://www.etikoskomisija.lt/zurnalistu-ir-leideju-etikos-komisijos-nutarimai/2014">http://www.etikoskomisija.lt/zurnalistu-ir-leideju-etikos-komisijos-nutarimai/2014</a></p>
<p>Šiame puslapyje nurodyta, kad iš tiesų minėta komisija svarstė ‚Laisvo laikraščio“ publikaciją:</p>
<p>2014-12-15 Nr. 24</p>
<p>Vilnius</p>
<p>Pirmininkas: L. Slušnys</p>
<p>Pirmininko padėjėja: E. Leveikaitė</p>
<p>Dalyvauja: I. Abramavičiūtė, A. Belickas, L. Elkimavičius,</p>
<ol>
<li>Kontrimaitė, V. Mačiulis, J. Mažylė, L. Remeika,</li>
<li>Musteikis, L. Remeika, V. Žukienė</li>
</ol>
<p> </p>
<ol start="2">
<li>Svarstyta:Advokato M. Kukaičio skundas dėl publikacijų laikraštyje “Laisvas laikraštis” ir interneto portale laisvaslaikrastis.lt</li>
</ol>
<p>Posėdyje dalyvavo žurnalistas Aurimas Drižius, advokatas Mindaugas Kukaitis.</p>
<p>Pristatė L. Slušnys: Teisėjų tarybą persiuntė Komisijai advokato Mindaugo Kukaičio pranešimą dėl publikacijų laikraštyje “Laisvas laikraštis” ir interneto portale <a href="http://www.laisvaslaikrastis.lt/">www.laisvaslaikrastis.lt</a>. M. Kukaitis pateikė įvertinimui interneto portalo www.laisvaslaikraštis.lt publikacijas “Teisėjų mafijai Konstitucija ir įstatymai tėra tik “deklaracijos” (2014-07-29), “Teisėjų nusikaltimus pridengia kiti teisėjai” (2014-01-30), “Prokuroras S. Verseckas klastoja nutartį, kad atsakomybės išvengtų D. Pranytė-Zalieskienė, išgelbėjusi A. Sadecką” (2013-11-20), “Vilniaus apygardos teismas – pilnai užvaldytas mafijos” (2013-12-09). Teigiama, kad laikraščio ir ineterneto portalo vyriausiasis redaktorius Aurimas Drižius, jis ir publikacijų autorius, sistemingai ir sąmoningai skleidžia teiginius, kurie įžeidžia, šmeižia, rodo nepagarbą bei žemina Lietuvos valstybę, Lietuvos teisėjų garbę ir orumą, pakerta pasitikėjimą jais. M. Kukaitis prašo įvertinti ir publikacijas, kurios buvo išspausdintos 2011 metais. Tačiau šių publikacijų svarstymas į darbotvarkę neįtrauktas, nes Komisija svarsto tik skundus dėl vienerių metų laikotarpyje išspausdintų publikacijų.</p>
<ol>
<li>Drižius teigė, kad šio skundo autorius yra A. Sadecko advokatas, o publikacijose minimos bylos, kuriose figūruoja A. Sadeckas. Teismai su juo jau vyksta 10 metų. L. Slušnys paklausė, ar tai nėra asmeninių santykių suvedinėjimas? A. Drižius atsakė, kad jis yra persekiojamas už kritiką, ir teismuose neranda teisybės. Kai jis aprašo absurdiškas teismų nutartis ir įvardija jas priėmusių teisėjų pavardes – skundžiamas Etikos komisijai ir Inspektoriui. M. Kukaitis teigė, kad jis kreipėsi į Teisėjų tarybą kaip asmuo, o ne kaip kurio nors kliento advokatas. Teisėjų taryba persiuntė skundą Komisijai ir Inspektoriui. M. Kukaitis sakė manantis, kad publikacijų antraštės prasilenkia su žurnalistine etika. J. Mažylės nuomone, pateiktame skunde trūksta konkretumo, nes neįvardinta kokios etikos kodekso nuostatos pažeistos, jis yra abstraktus. M. Kukaitis atsakė, kad nesuteikta atsakymo teisė, neišklausyta kita pusė, žurnalisto nuomonė išreikšta neetiškai. Labiausiai, M. Kukaičio teigimu, šokiruoja antraštės, kuriose pažeistas nekaltumo prezumpcijos principas - teisėjai kaltinami nusikaltimo padarymu, vadinami mafija. A. Drižius atsakė, kad visos publikacijos yra apie teismų darbą, teismų nutartys jam leidžia daryti tokias išvadas.</li>
</ol>
<p>Pasibaigs diskusijai su svečiais, Komisija aptarė gautą informaciją. Keista, kad pati Teisėjų taryba nepriėmė jokio sprendimo dėl šio skundo. Kritikuoti ir komentuoti teismo sprendimus galima, tačiau publikacijose pateikiami faktai ir duomenys, kurių Komisija nėra įgaliota tirti ir tikrinti. O nežinant, ar pateikta informacija atitinka tikrovę, priimti objektyvaus sprendimo Etikos kodekso požiūriu neįmanoma. Komisija vienbalsiai nusprendė, atidėti klausimo svarstymą iki bus gautas Žurnalistų etikos inspektoriaus sprendimas.</p>
<p>Nuspręsta:</p>
<ol>
<li>Kadangi publikacijose žurnalistų profesinės etikos klausimai yra susiję su pateikiamos informacijos atitikimu tikrovei, klausimo svarstymą atidėti iki bus gautas Žurnalistų etikos inspektoriaus sprendimas šiuo klausimu.</li>
</ol>
<p><a href="http://www.etikoskomisija.lt/zurnalistu-ir-leideju-etikos-komisijos-nutarimai/2014">http://www.etikoskomisija.lt/zurnalistu-ir-leideju-etikos-komisijos-nutarimai/2014</a></p>
<p> </p>
<ol start="14">
<li>Akivaizdu, kad ‚Laisvas laikraštis“ niekur nešmeižė ir neniekino Lietuvos valstybės, o tik kritikavo teismų darbą, ir Leidėjų ir etikos komisija, išklausiusi mano argumentus, nepriėmė jokio sprendimo, tuo labiau nepriėmė jokio sprendimo mane nubausti dėl to, kad aš neva „sistemingai ir sąmoningai skleidžiu teiginius, kurie žemina Lietuvos valstybę“. Tai yra visiškai nepagrįstas valstybės tarnautojo A.Zabarausko melas ir šmeižtas.</li>
<li>Dėl A.Zabarausko paminėtų Visuomenės informavimo etikos komisijos (VIEK) (trimis atskirais sprendimais), kuriais A.Drižius buvo pripažintas pažeidęs Lietuvos visuomenės informavimo kodeksą (2017-10-19 d. sprendimas Nr. EKS-49/17 -3 rašiniai; 2018-11-14 sprendimas Nr. EKS-51/18 -1 rašinys; 2019-05-08 sprendimas Nr. EKS-19/19 - 4 rašiniai). Labai įdomu, kad dėl paskutinio VIEK sprendimo aš tik iš jūsų sužinojau, kad yra priimtas toks sprendimas, nes man ta jūsų minėta komisija buvo atsiuntusi savo nutarimą, kad pareiškėjos skundas atmetamas. Man ši komisija pasiuntė savo nutartį, kad skundas atmetamas, tačiau vėliau priėmė visai kitą sprendimą. Ar tai nėra dokumentų klastojimas?</li>
</ol>
<p> 2018-01-24 d. Visuomenės informavimo etikos komisija priskyrė UAB "Patikimas verslas", leidžiančią laikraštį "Laisvas laikraštis" bei valdančią interneto portalą "laisvaslaikraštis.lt", profesinės etikos nesilaikančių viešosios informacijos rengėjų ir/ar skleidėjų kategorijai. Dėl šio sprendimo nenoriu plėsti, tačiau faktas, kad minėta komisija man pradėjo nurodinėti, kokie turi būti laikraščio straipsnių pavadinimai. Akivaizdu, kad tai kišimasis į spaudos darbą, su kuriuo aš negaliu sutikti, tačiau todėl , kad neturiu laiko toms nesąmonėms paneiginėti, neskundžiau teismui.</p>
<p> </p>
<table>
<tbody>
<tr>
<td>
<p> </p>
<p> </p>
</td>
</tr>
</tbody>
</table>
<p> </p>
<ol start="15">
<li>Remdamasis išdėstytu, Visuomenės informavimo įstatymu, Jungtinių tautų Žmogaus teisių komiteto sprendimu Nr. CCPR/C/LTU/4, , teismo prašau:</li>
</ol>
<p> </p>
<p>1                          Panaikinti prezidentūros tarnautojo Aisčio Zabarausko nutarimą atsisakyti suteikti man akreditaciją prezidentūros spaudos konferencijose ir skirti pastarajam piliečiui baudą už piktnaudžiavimą tarnyba – po 100 eurų už kiekvieną dieną, kai man nebuvo suteikti akreditacija minėtoje instancijoje.</p>
<p>2                          Įpareigoti suteikti akreditacija prezidentūroje “Laisvam laikraščiui” ir nustoti skirtyti spaudą į teisingą ir neteisingą.</p>
<p>3                          Pripažinti, kad Valstybės saugumo departamento paskleista žinia, kad “Laisvas laikraštis” platina rusišką propagandą, ir yra rusų agentas, žeidžia “Laisvo laikraščio” reputaciją, garbę ir orumą, ir priteisti iš VSD 10 tūkst. eurų neturtinei žalai padengti, o taip pat viešai paneigti šią informaciją.</p>
<p>4                          Įpareigoti Valstybės saugumo departamentą paskelbti tokio tūrinio paneigimą : „VSM parengta ataskaita „Apie grėsmes nacionaliniam saugumui“, ir ta jo dalis, kad savaitraštis „Laisvas laikraštis“ platina prorusišką propagandą, neatitinka tikrovės ir šmeižia „Laisvą laikraštį“.</p>
<p> </p>
<p>Priedai:</p>
<p> </p>
<p>1                          Prezidentūros tarnautojo A.Zabarausko pranešimas A.Drižiui, kad “Laisvas laikraštis” daugiau nebus įleidžiamas į spaudos konferencijas, nes pateko į VSD sąrašus.</p>
<p>2                          Jau minėtas VSD romanas “Grėsmių nacionaliniam saugumui vertinimas”</p>
<p>3                          Minėtas Jungtinių tautų Žmogaus teisių komiteto sprendimas Taip pat prašau atidėti arba sumažinti žyminį mokestį – dėl minėtų VSD veiksmų leidinys patyrė daug nuostolių, nes buvo tyčia apšmeižtas VSD.</p>
<ol start="4">
<li>Žyminio mokesčio kvitas</li>
</ol>
<p>Pageidauju teismo dokumentus gauti elektroninėmis ryšio priemonėmis.</p>
<p> </p>
<p>Byla nebus vedama per advokatą, joje aš atstovausiu pats save.</p>
<p> </p>
<p> </p></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 66					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(9485, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=83252" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9485" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Plagiatas.lt</span> </h3></header><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a href="https://plagiatas.lt">Plagiato tikrinimas</a><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="https://laisvaslaikrastis.lt/images/reklaminiai/prenumerata-2018.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=8" target="_blank"
							title="LL skelbimas">
							<img
								src="https://laisvaslaikrastis.lt/images/reklaminiai/skelbimas-baneriai-300x300.gif"
								alt="LL skelbimas"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Ieškoti...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Ieškoti...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2019</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind&amp;Itemid=172" class="" title="Pamiršote vartotojo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset&amp;Itemid=173" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration&amp;Itemid=174">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="0f658b89da5945243f6424f08570a15b" value="1" />		</div>
			</form>
</div></div></div>
    
            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
	  <script type='text/javascript'>/* <![CDATA[ */
			var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
			if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
			(function() {
				if (_smartad.space){
					_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
				}else{
					_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
					_smartad.type='onload';
					var f=function(){
						var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
						s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
						s.src=(location.protocol == 'https:' ? 'https:' : 'http:')+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
						n?b.insertBefore(s, n):b.appendChild(s);
					};
					if(document.readyState==='complete'){
						f();
						delete _smartad.space;
					}else{
						if(window.addEventListener){ 
							window.addEventListener('load',f,false);
						}else if(window.attachEvent){
							window.attachEvent('onload',f);
						}
					}
				}
			})();
/* ]]> */</script>
    </body>
</html>    