<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="laisvas, laikrastis" />
	<meta name="author" content="Administrator" />
	<meta name="description" content="Laisvas Laikrašis" />
	<meta name="generator" content="SvetainiuCentras.lt on J!" />
	<title> STATEMENT OF THE CASE : Venckiene vs US</title>
	<link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=9147&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="STATEMENT OF THE CASE : Venckiene vs US" />
	<link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/extravote/assets/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox-buttons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox-thumbs.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/all-hovers.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="https://laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6ec952152117087579a06963294e1f0b","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="https://www.laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
	<script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/system/js/core.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?4bcf1c9d962769bd60ffcd8b44bc19c8" type="text/javascript"></script>
	<script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
	<script src="https://laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
  	display: none;    /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span2">
                    <a href="https://www.laisvaslaikrastis.lt/">
                                            <img src="https://www.laisvaslaikrastis.lt/images/reklaminiai/laisvas.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Ieškoti...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Ieškoti..." required> <input type="image" value="Paieška" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		<li class="item-363"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=67&amp;Itemid=363" >Žiniasklaida</a></li>
		<li class="item-364"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=364" >Virtuvė</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-342"><a href="/index.php?option=com_content&amp;view=article&amp;id=4604&amp;Itemid=342" >Kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first"></span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">STATEMENT</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">OF</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">THE</span> <span class="item_title_part4 item_title_part_odd item_title_part_first_half">CASE</span> <span class="item_title_part5 item_title_part_even item_title_part_second_half">:</span> <span class="item_title_part6 item_title_part_odd item_title_part_second_half">Venckiene</span> <span class="item_title_part7 item_title_part_even item_title_part_second_half">vs</span> <span class="item_title_part8 item_title_part_odd item_title_part_second_half item_title_part_last">US</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_9147_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9147,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_9147_0">Rating 0.00 (0 Votes)</span>
</div>	<div class="item_fulltext">
<p><br />No. 18-2529<br />IN THE<br />UNITED STATES COURT OF APPEALS<br />FOR THE SEVENTH CIRCUIT<br />NERINGA VENCKIENE, )<br />)<br />Petitioner-Appellant )<br />)<br />-v- )<br />)<br />UNITED STATES OF AMERICA )</p>
<p><br />INTRODUCTION AND<br />STATEMENT OF THE CASE<br />A. Factual Summary<br />At the time of the events leading up to these proceedings, Neringa Venckiene worked as a judge in Lithuania. Her brother, Drasius Kedys (“Kedys”), had full custody of his daughter, a child born out of wedlock from a union between Kedys and his ex-girlfriend, Laimute Stankunaite (“Stankunaite”), and identified herein by her initials (“DK”). In 2008, when DK was four (4) years old, she mentioned to Judge Venckiene’s mother that she had been molested during visitations with Stankunaite. DK identified three men, one of whom was Andrius Usas (“Usas”), an Assistant to the Speaker of the Seimas from 2004-2008, another was Jonas Furmanavicius, a Kaunas Regional Court Judge, and one known by first name only. DK later claimed that Stankunaite not only facilitated the abuses but participated. In December 2010, a journalist wrote an article that identified Usas as possibly being a middleman in a regional pedophilia network involving high ranking officials in both Latvia and Lithuania. (Case No. 18-cv-03061, N.D.Il., R. 13-1 at 16-31 ).<br />In fact, according to translated articles, Lithuania had been publicly alerted about a pedophilia network a decade earlier by its neighbor, Latvia, which had been shocked to discover such a network in Latvia that had links to Lithuania. According to the story, the unofficial answer from Lithuania was that very famous Lithuanian names were connected to the network and “[t]hey are an integral part of our elite, they are untouchable.” Articles described it as the biggest corruption and pedophilia scandal in Eastern Europe. (Id., R. 13-1 at 32-33; R. 13-1 at 34-47; R. 13-1 at 48¬50).<br />Several psychologists deemed DK’s molestation allegations to be legitimate and not the product of fantasy or fabrication. R. 44-1 at 31-32. Judge Venckiene and Kedys filed numerous complaints to the Prosecutor General’s Office that were largely ignored. The case drew national interest with Judge Venckiene and Kedys leading the charge. Judge Venckiene and Kedys became outspoken critics of the resulting investigation into the pedophilia allegations, vociferously disparaging what they viewed as investigatory negligence and corruption within the Lithuanian government and judiciary. They believed DK had been a victim of the Latvian/Lithuanian pedophilia network. But their protests met a brick wall. In frustration Judge Venckiene authored a book she entitled Drasius’ Hope to Save the Child.<br />On October 5, 2009, Furmanavicius and Stankunaite’s sister, Violeta Naurseviciene, were shot and killed. On the same day Judge Venckiene’s brother Kedys disappeared. With Judge Venckiene’s brother missing and Stankunaite under suspicion at the time, a court awarded full guardianship of DK to Judge Venckiene. The Vilnius District Court would eventually conclude that sufficient evidence existed to charge Stankunaite in the molestation case but the prosecutor’s office never did so.<br />In March 2010 Venckiene asked for an investigation with respect to threats Usas made against her and her family on a television show. (Id., R. 13-1 at 86-92). On April 17, 2010, Kedys’ dead body was discovered on the bank of a lagoon. A government investigation declared his death to have been accidental (alcohol induced asphyxiation caused by his own vomit), but an independent criminologist concluded he had in fact been murdered. His funeral drew thousands of Lithuanian citizens. (Id., R. 13-1 at 55-59; R. 13-1 at 62-63)<br />The highly publicized pedophilia allegations and Kedys’ death ignited a grassroots political movement that blossomed into an anti-graft political party called “Way of Courage.” Its founders created Way of Courage to oppose political corruption and seek justice for Kedys and the child. Judge Venckiene assumed the role of party figurehead and Kedys became its martyr. Judge Venckiene also helped organize a group of supporters to hunt for and surveille suspected members of the “pedophile clan” in order to gather information against them. The extradition papers alleged that Judge Venckiene directed the activities of this group, “organizing and ensuring active resistance to handing over her niece and complying with court orders to do so.” The house where she and the child stayed was referred to as a “resistance camp” that, according to the arrest warrant, had someone “standing duty.”<br />On June 13, 2010, Usas, another of the alleged pedophilia perpetrators, was found dead. On November 17, 2010, the Panevesyz District Court discontinued investigating Usas’ involvement in the pedophilia allegations. Judge Venckiene publicly denounced the Lithuanian government’s handling of the investigation and vowed to journalists that this would not end the matter, that she would not be silenced, and though it may take two to five years, everything will be exposed eventually. Newspapers published the more inflammatory excerpts leading the government to initiate a pre-trial investigation against her for “humiliating” the court.<br />On January 12, 2011, having found no evidence to suggest Venckiene had violated any laws, the authorities terminated the investigation. Meanwhile, the statute of limitations on any possible charges against her expired. On February 24, 2011, however, the head of the Judicial Council petitioned to extend the already expired limitations period. The petition was granted, though proceedings against Judge Venckiene laid dormant for over a year.<br /><br />Throughout this ordeal, Judge Venckiene was the legal guardian of her niece. On December 16, 2011, the Kedainai District Court ordered her to return the child to the home of DK’s mother (Stankunaite), upon whose watch the alleged molestation had been allowed to occur. Judge Venckiene claimed the child refused to leave, not wanting to live with her mother due to fears of further sexual molestation. Public outcry and protests over the order ensued.<br />On March 22, 2012, the Kedainiai District Court ruled authorities could use force to effectuate the transfer, but only on any obstacles in the way of enforcement of the court order. On March 23, 2012, the court bailiff and about 25 police officers arrived at the child’s grandparents’ home at a time Judge Venckiene was not present. During an attempted transfer, officers physically assaulted Judge Venckiene’s mother and aunt and traumatized DK. The transfer effort was unsuccessful. A video recording of the incident was posted on the internet and received national attention. Hundreds of people began camping out on the lawn to protect the little girl. (R. 13-1 at 69). The Lithuanian Chief Judge and Head of the Judicial Council responded by publicly branding Judge Venckiene an “abscess in the legal system [and] also in the political system” and “that [she is] trouble of the whole state.” (Id., R. 13-1 at 62-63). He described Judge Venckiene as having assaulted the judicial system. He tried to induce Judge Venckiene to resign but she refused. His negative comments poisoned the well against Judge Venckiene and undoubtedly influenced how the Lithuanian authorities would deal with her in the future.<br />6<br />On May 17, 2012, over 200 law enforcement representatives invaded the “resistance camp” where Judge Venckiene and the child were being safeguarded. They had to remove barriers and obstacles. A transcript from a television show that aired on May 20, 2012, recorded an interview with the Police Commissioner who stated that there were 80 Capital officers and 140 police officers engaged in “the biggest operation in the [sic] Lithuanian history in a civil case.” The officers came primed for riots and “massive unrest.” Over 100 protesters gathered outside, many of whom ended up being arrested. Reserves had to be called in. (Id., R. 13-1 at 67-68; R. 13-1 at 69).<br />Officers disabled cameras that had been installed inside the home to capture the events. They broke through the doors. The child clung to Judge Venckiene refusing to let go and begged not to be taken away. (R. 13-1 at 78-79). Officers forcibly disengaged her, injuring Judge Venckiene’s right shoulder in the process. The Lithuanian government later alleged that in the commotion Judge Venckiene kicked Stankunaite and punched an officer.<br />The May 17, 2012 incident had also been videotaped, at least in part, precipitating even greater public outrage and leading Judge Venckiene to become even more outspoken. She published a second book, called Way of Courage, criticizing the judicial system and its negligent investigation of Kedys’ case and the molestation allegations.<br />7<br />The events leading up to and culminating on May 17 led to marches and protests, with people carrying signs reading “Do not touch Neringa,” “Freedom to the girl,” “Freedom to Lithuania,” and “Lithuania be happy.” (Id., R. 13-1 at 70). Afterwards people protested in the public square. According to one translated report<br />The wounded people were loudly angry about how violence against the child could be tolerated. Anger booms were also directed at the officers, who dared to invade the private house, break the glass door. It was also directed at the nation’s President, who tolerated such events.<br />(Id., R. 13-1 at 71).<br />Protests grew and incidents multiplied. In one incident Kedys’ sympathizers blocked the President’s motorcade and harassed her while trapped inside her car. (Id., R. 13-1 at 72). An apparent attempt was made on Judge Venckiene’s life by removing the lug nuts from her tires while she attended a campaign rally. Police declined to investigate. (R. 13-1 at 83). Judge Venckiene’s young son, a minor at the time, allegedly sang “a distorted version of the anthem of the Republic of Lithuania,” a transgression that brought allegations against Judge Venckiene for desecrating state symbols. As one translated article reported it, several members of Judge Venckiene’s organized group<br />publicly stated that Lithuania needs a putsch or Maidan, and all governments and parliaments need to be blown up and rebuilt. N. Venckiene is alleged to have publicly urged people to violate the sovereignty of the Republic of Lithuania.<br />(Id., R. 13-1 at 73-74). <br />On May 23, 2012, citing Judge Venckiene’s supposed incendiary remarks of November 17, 2010, and her alleged “interference” with the transfer on May 17, 2012, the prosecutor general asked parliament to revoke Judge Venckiene’s judicial immunity, which Parliament did on June 26, 2012. Venckiene resigned her judgeship the next day, citing among other things frustration she had experienced inside the courts and the negligent handling of her niece’s pedophilia case. Nor could she effectively perform her job. A Public Commission comprising law professors and drafters of the Lithuanian Constitution issued a report that concluded, among other things, that the police unlawfully violated Judge Venckiene’s judicial immunity when they forcibly removed her niece and that any criminal prosecution of Venckiene was baseless.<br />Having resigned her judgeship, Venckiene did not abandon her political activities. In fact, they increased. The Way of Courage political party organized protests, circulated petitions, and fostered dialogue on internet forums and blogs. In the October 2012 parliamentary election Way of Courage won seven (7) seats and elected Venckiene to act as Party Chair. On December 28, 2012, however, the prosecutor general petitioned to remove Venckiene’s parliamentary immunity so she could be arrested on the charges relating to the transfer of her niece and for 1) humiliating the court; 2) failing to comply with a court order to transfer her niece to her niece’s mother; 3) violating her duty as her niece’s guardian by causing the child psychological stress; and 4) on May 17, 2012, refusing to allow police into the home, physically assaulting an officer, and assaulting Laimute Stankunaite. On April 9, 2013, her parliamentary immunity was removed.<br />Fearing for her personal safety in Lithuania, shortly thereafter Venckiene came to the United States. She applied for asylum, an application that has yet to be ruled upon. She bought a home in Crystal Lake, Illinois where she lived openly and without incident and with her 18-year-old son operated a store she owned. Nearly five (5) years passed until Lithuania formally sought her extradition.<br />B. Lithuania/United States Extradition Treaty<br />Pursuant to an extradition treaty between the United States and the Republic of Lithuania, an offense is extraditable “if it is punishable under the laws of both States by deprivation of liberty for a period of more than one year or by a more severe penalty.” Extradition Treaty, Lithuania/United States, art. II, § 1. The treaty makes an exception, however, “if the offense for which extradition is requested is a political offense.” Id., Art. IV, § 1. The treaty does not<br />10<br />specifically define the term “political offense,” but does describe some offenses that are not, e.g., murder, manslaughter, and malicious wounding, among other violent acts. Id., Art. IV, § 2. The treaty does state that “extradition shall not be granted if the executive authority of the Requested State determines the request was politically motivated.” Id., Art. IV, § 3.<br />A person targeted by an extradition request is entitled to a hearing before a Magistrate Judge pursuant to 18 U.S.C. § 3184, whose inquiry is limited to finding 1) whether a valid treaty exists; 2) whether the offense is covered by the relevant treaty; and 3) whether the evidence presented in support of the complaint for extradition is sufficient under the applicable standard of proof. McNamara v. Henkel, 226 U.S. 520, 523-24 (1913). See also Skaftouros v. United States, 667 F.3d 144, 154-55 (2d Cir. 2011), quoting Cheung v. United States, 213 F.3d 82, 88 (2d Cir. 2000). If the Magistrate Judge makes those three findings, the matter is referred to the Secretary of State to determine whether the extradition should proceed further. It has been generally accepted that the executive branch has the sole authority to deny a request for extradition if the request was politically motivated — a provision included in the United States/Lithuania treaty -- and whether humanitarian concerns justify denying the request. See United States/Lithuania Treaty, Art. IV, § 3. See also Burgos Noeller v. Wojdylo, 922 F.3d 802, 808 (7th Cir. 2019).<br />11<br />C. Magistrate and District Judge Proceedings<br />About five years after Venckiene had come to the United States, Lithuania formally requested her extradition under the treaty. An original arrest warrant was sanitized to remove allegations of a political nature, so that the final complaint charged her as follows:<br />1. Complicity in committing a criminal act (unlawful collection of information about a person’s private life, i.e., stalking), in violation of Lithuania Criminal Code Article 25;<br />2. Unlawful collection of information about a person’s private life, i.e., stalking, in violation of Lithuania Criminal Code Article 167;<br />3. Hindering the activities of a bailiff, in violation of Lithuania Criminal Code Article 231;<br />4. Failure to comply with a court decision not associated with a penalty, in violation of Lithuania Criminal Code Article 245;<br />5. Causing physical pain, in violation of Lithuania Criminal Code 140(1); and<br />6. Resistance against a civil servant or a person performing the functions of public administration, in violation of Lithuania Criminal Code Article 286.<br />Magistrate Judge Daniel Martin held an extradition hearing pursuant to section 3184 and certified Venckiene as extraditable for offenses three through six, after which Petitioner was committed to the<br />12<br />custody of the United States Marshal pending the Secretary of State’s decision on her request to prevent extradition. On April 20, 2018, however, the Secretary of State authorized her surrender.<br />Petitioner thereupon filed a Petition for Habeas Corpus in the District Court challenging both Magistrate Judge Martin’s and the Secretary of State’s decisions. She asked the District Court to stay the extradition order while the habeas petition was pending as well as to provide an opportunity for the asylum petition to be ruled upon. In addition, private legislation had been introduced in the 115th and 116th Congress but not yet considered that would have excluded Petitioner from the scope of the Lithuania/United States Treaty.<br />After applying the four (4) factor test articulated in Nken v. Holder, 556 U.S. 418, 434 (2009) -- 1) whether the stay applicant has made a strong showing that she is likely to succeed on the merits; 2) whether the applicant will be irreparably injured absent a stay; 3) whether issuance of the stay will substantially injure the other parties who have an interest in the litigation; and 4) where the public interest lies - the District Court rejected Petitioner’s request for a stay.<br />D. Opinion Below<br />Petitioner appealed the denial of the stay to the Seventh Circuit Court of Appeals, which affirmed the decision of the District Court. With respect to whether Venckiene had shown a likelihood of success on the merits, Venckiene argued that once reviewed on the merits extradition would likely be denied because<br />13<br />Lithuania was seeking to extradite her for a political offense, a commonly included exception to extradition that was also a provision in the treaty between the United States and the Republic of Lithuania.<br />The Seventh Circuit recognized two varieties of political offenses: 1) “pure” political offenses, encompassing offenses such as treason, sedition, and espionage; and 2) “relative” political offenses, defined as common crimes so connected with a political act that the entire offense is regarded as political. Venckiene was not arguing that the offenses were “pure” political offenses and the Seventh Circuit found that to qualify as a “relative” political offense the actions must have been committed as part of a “violent political disturbance or uprising” incident to “war, revolution or rebellion,” or at least a disturbance similar thereto. The court held that Venckiene’s offenses did not meet that threshold, and even if they did, her offenses “were personal, not political,” and therefore not “incidental” to the disturbance.<br />Petitioner also argued that she faced atrocious conditions and punishments if returned to Lithuania, justifying at least a stay pending a hearing on the merits, her asylum petition, and a pair of congressional “personal bills” that were submitted to exclude her from extradition. The Seventh Circuit questioned whether it had the authority to deny extradition on those grounds. Ultimately the court found some of the allegations troubling but ruled they were not specific enough to deny extradition.<br />14<br />REASONS FOR GRANTING THE PETITION<br />I. THE COURT SHOULD GRANT THE PETITION BECAUSE THE TIME IS RIPE TO CONSIDER AND EXPLAIN THE SO-CALLED “POLITICAL OFFENSE” EXCEPTION COMMON IN EXTRADITION TREATIES<br />The time is ripe for the Court to review the ill- defined “political offense” exception to extradition. Commonly included in United States extradition treaties, the political offense exception forbids the United States from extraditing individuals based on offenses that are political in nature. The United States/Republic of Lithuania treaty contains just such a restriction, which reads simply that “Extradition shall not be granted for an offense for which extradition is requested is a political offense.” Extradition Treaty United States/Lithuania, Art. 4. The reason certiorari should be granted is to insure uniformity among the lower courts as to what constitutes a political offense, especially in today’s international environment where the issue is likely to arise on multiple occasions. Whether single acts of terrorism, violent actions against individuals, or only acts of violent insurrection (as the Seventh Circuit held here), are prerequisites to a political offense exception needs to be addressed by the Court as such cases are certain to proliferate.<br />In the instant case, the term “political offense” is not defined in the treaty. This Court addressed the political offense exception in Ornelas v. Ruiz, 161 U.S. 502 (1896), barely defining it there, and a Shepherds search indicates the Court has not directly addressed it since. See Quinn v. Robinson, 783 F.2d 776, 797 (9th<br />15<br />Cir. 1986) (“The Supreme Court has addressed the political offense issue only once.”). In Ornelas a band of over one-hundred armed men crossed the Texas border into Mexico and attacked forty Mexican soldiers at or about a time when revolutionary activity in Mexico was in progress. Besides attacking the soldiers, however, the men also attacked private citizens, took three of them prisoner and stole their belongings. The Court held the offenses were not connected to any revolutionary activities then taking place in Mexico, e.g., the men were not acting in aid of a political revolt, an insurrection, or a civil war when they attacked the Mexican civilians and soldiers. Onrelas’s reference to “revolt ... insurrection, or ... war” would lead those words to become the reference point for future interpretations of the political offense exception, even though the holding in Ornelas more accurately<br />16<br />addressed the fact that the men’s activities were not committed as incidental to the revolution, irrespective of whether the men’s actions could have been considered a qualifying prerequisite or not.<br />In the absence of this Court’s further guidance the law in this area has been advanced by a number of appellate and district court decisions. One case typically cited is Quinn v. Robinson, 783 F.2d 776 (9th Cir. 1986). Quinn noted the political offense exception is premised on a number of justifications, including the belief that individuals have a “right to resort to political activism to foster political change.” Quinn, 783 F.2d at 793. It stated that the political offense exception reflects concern that individuals should not be returned to countries where they may be subjected to unfair trials and punishments because of their political opinions, and that the exception comports with the notion that governments should not intervene in the political struggles of other nations. Id.<br />From there, Quinn and the federal courts before and after Quinn have commonly come to accept two types of political offenses, “pure” and “relative.” Pure political offenses are crimes like treason, sedition, and espionage, acts “directed against the state but which contain[ ] none of the elements of ordinary crime.” Eain v. Wilkes, 641 F.2d 504, 512 (7th Cir. 1981). See also Ordinola v. Hackman, 478 F.3d 588, 596 (4th Cir. 2007); Quinn v. Robinson, 783 F.2d at 794. Relative political offenses have been defined as “otherwise common crimes in connection with a political act,” or “common crimes ... committed for political motives or in a political context.” Ordinola, 478 F.3d at 596;<br />17<br />Quinn, 783 F.2d at 794. Put differently, the courts have come to consider “relative” political offenses as common crimes “so connected with a political act that the entire offense is regarded as political.” App. App. 16-17, citing Eain v. Wilkes, 641 F.2d at 512, quoting Garcia-Mora, The Nature of Political Offenses: A Knotty Problem of Extradition Law, 48 Virginia L. Rev. 1226, 1230-31 (1962). See also Quinn, 783 F.2d at 794; Ordinola v. Hackman, 478 F.3d 588, 596 (4th Cir. 2007). <br />Because the instant case did not directly involve treason, sedition, or espionage - “pure” political offenses -- in deciding whether the political exception existed in the instant case the Seventh Circuit turned to the requisites for “relative” political offenses. Consistent with the majority of lower courts, the Seventh Circuit applied what has been described as the two-fold “incidence test” to determine whether offenses could be deemed “relative.” First, was a violent political disturbance or uprising occurring in the requesting country at the time of the alleged offense; and second, was the charged offense “incidental to,” “in the course of,” or “in furtherance of that uprising.” Id. at 15, citing Ordinola, 478 F.3d at 597; Eain, 641 F.2d at 518.<br />18<br />A. The Court Should Grant Certiorari to Provide Guidance to the Lower Courts On Whether the Term “Political Offense” Requires the Existence of a Violent Uprising<br />Like most courts, the Seventh Circuit has taken the position that the first prong of the “relative” political offense inquiry — the existence of a “violent political disturbance or uprising” -- is a prerequisite to finding a relative political offense. App. 19, and citingKoskotas v. Roche, 931 F.2d 169, 171 (1st Cir. 1991); Ordinola, 478 F.3d at 596-97; Vo v. Benov, 447 F.3d 1235, 1240¬41 (9th Cir. 2006); Meza v. United States Attorney General, 693 F.3d 1350, 1359 (11th Cir. 2012); In re Manea, 2018 WL 1110252, at *25 (D.Conn., Mar. 1, 2018). The Seventh Circuit has long equated violent political disturbances with activities such as “war, revolution or rebellion,” and it applied the same formulation to reject the uprising element in the instant case. Eain, 641 F.2d 504 (distinguishing on¬going, organized battles between contending armies and conflicts that involve groups with the dispersed nature of the PLO and noting that in the former case, unlike the latter, a clear distinction can be drawn between the activities of the military forces and individual acts of violence). See also Quinn, 783 F.2d 802. Though cautioning that “war, revolution or rebellion” were not the only acts sufficient that could satisfy the first prong of the incidence inquiry, the panel designated them as “guideposts for assessing whether other claimed disturbances or uprisings fall within the general range of qualifying political events.” App. 19.<br />19<br />Petitioner seeks a writ of certiorari because this Court has never weighed in on whether the first prong of the incidence test — a violent political uprising — is limited to what amounts to something similar to a war or revolution. The Seventh Circuit does not cite a single case from this Court that calls for such a requirement, and the lower court cases upon which the Seventh Circuit relies do not cite any Supreme Court precedent either. Somehow this Court’s language in Ornelas has been morphed into this warlike requirement, when all Ornelas stated, in the context of determining whether a political offense exception applied there, was that looking at “the nature of the foray, the persons killed or captured, and the kind of property taken or destroyed,” the commissioner was not obviously wrong in that case when he found the violent acts were not in the aid of an insurrection or civil war. The description of the uprising was effectively dicta; the ultimate holding in the case was that given the nature of the foray etc. the offenses were not in aid of an insurrection or civil war because the petitioners’ committed the offenses not only against soldiers but against civilians and then retreated back to Texas. In other words, the men committing the crimes had no stake or interest in the revolution taking place. If anything, they either took advantage of the revolution to commit their personal criminal acts or just happened to commit their offenses during a time revolution was afoot.<br />20<br />Here, the Lithuanian government itself treated the events as a burgeoning political uprising. People described the events as a putsch or Maidan and followers threatened to blow up the government. Venckiene allegedly publicly called to violently breach Lithuania’s sovereignty. The complaint for extradition alleged that Ms. Venckiene recruited and organized a group of people to gather and publicize information about private lives — and in particular people of authority -- who were allegedly part of the pedophilia network. The President’s car was attacked. At least four people died — three being murdered and a fourth under suspicious circumstances. An apparent attempt was made on Venckiene’s life. The police commissioner in a television interview described the May 17 operation as “the biggest operation in the [sic] Lithuanian history in a civil case,” occupying 80 Capital offices and 140 police officers prepared to close off streets, erect barricades and prepare for riots and massive unrest. R. 13-1 at 298-300. Ms. Venckiene suffered retaliation: her car tires were tampered with, she was forced off the bench and out of parliament by a series of ex post facto actions, including two acts specifically directed at her and therefore appearing to be bills of attainder, removing her judicial immunity<br />21<br />and then removing her parliamentary immunity so she could be prosecuted and potentially be put in prison.<br />The Seventh Circuit rejected these kinds of events as insufficient by comparing them to cases where courts found a political offense exception to exist. After plotting those cases, the Seventh Circuit held that the circumstances in the instant case did not compare to the violent uprisings it deemed necessary for the political exception to apply. App. 20-21, citing, e.g., Ordinola, 478 F.3d at 591 (conflict over 50 percent of Peruvian territory and affecting approximately 65 percent of country’s population); Barapind v. Enomoto, 400 F.3d 744, 750 (9th Cir. 2005) (tens of thousands of deaths and casualties). But see In re Requested Extradition of Joseph Patrick Doherty, 599 F.Supp.2d 270, 275 (S.D.N.Y. 1984) (rejecting the notion that the political offense exception “is limited to actual armed insurrections or more traditional and overt military hostilities.”). The Seventh Circuit analysis therefore arrived at the conclusion that would limit political offenses to violent offenses committed as part of a war¬like insurrection.<br />Construing this particular treaty to require nothing less than a war-like insurrection makes a mash of the treaty’s terms. Immediately after the treaty provision that excludes extradition where the offense requested “is a political offense,” the treaty goes to describe a number of offenses that “shall not be considered political offenses.” Extradition Treaty, Art. IV, § 2 (emphasis added). Listed are offenses such as “murder, manslaughter, malicious wounding, or inflicting grievous bodily harm”, any kind of hostage taking, and<br />22<br />causing substantial property damage, and other violent acts. Id. Putting aside the “pure” political offenses, which by their nature can be non-violent, it is hard to imagine what kind of offenses other than the excluded ones that would satisfy the “relative” political offense description. In other words, criminal acts committed in the midst of a violent revolution do not have to be, but would very likely be, violent acts. If offenses can only be considered “political” when committed in the context of a violent insurrection like war, but violent offenses committed during that insurrection like malicious wounding and causing bodily harm shall not be considered political offenses, then the so-called “relative” political definition serves very little purpose.<br />Further defining the concept of “political offense” is also necessary to guide lower courts on the concept of “pure” political offenses as well. First, there is the question whether the definition of a “pure” political offense is as narrow as the lower courts have been prone to accept. Even limiting “pure” political offenses to “treason, sedition and espionage,” the offenses here may fairly be considered “pure,” or at least some kind of hybrid, depending upon how this Court construes the term. The charges against Venckiene arose because she allegedly incited hatred against the laws and the legitimate government of Lithuania and urged public disorder. See, e.g., Case No. 18-cr-56, R. 9, Ex. to Affidavit at p. 55 (Declaration of Virginia Pugh in Support of Arrest Warrant). Her followers publicly stated that Lithuania “needs a Putsch or Maidan” and that government and parliament needs to be blown up and rebuilt. Venckiene was also accused of publicly calling for people to violently breach the sovereignty of<br />23<br />the Republic of Lithuania. (Case No. 18-cv-3061, R. 13¬1 at 73-74; R. 44-1 at 64). Lithuania referred to her and her followers as a “resistance group” who camped out and guarded the home where DK was staying and allegedly took steps to prevent her from being seized. The group allegedly gathered names of targets and their families who were involved in the pedophilia ring - which allegedly included high ranking officials -- and conducted intimidating surveillance on them. R.1 at 3 (Case No. 19 CR 56). Supporters attacked the President’s automobile. R. 13-1 at 301. When a transfer failed the Lithuanian Chief Judge and Head of the Judicial Council branded Venckiene an “abscess in the legal system and an abscess in the political system” and “the trouble of the whole state.” R. 44 at 731. Those kinds of allegations are also consistent with sedition and “pure” political offenses.<br />The point is that the Court needs to finally define the parameters of the “political offense” exception. Petitioner submits that it should not be limited to wars and similar insurrections. Once the Court clarifies what qualifies as a “political offense” then the case can be remanded with instructions as to whether it applies in the circumstances of the instant case.<br />B. Assuming the Existence of a Violent Political Disturbance The Court Should Grant Certiorari to Guide Lower Courts On When an Offense is “Incidental” to an Insurrection<br />Since Ornelas, lower courts adopted, applied, and expanded a so-called “incidence test” to determine whether an offense fell within the parameters of a<br />24<br />political offense. The Ninth Circuit in Quinn traced this test back to an English case, In re Castioni, 1 Q.B. 149 (1890), where the subject of the extradition request participated in the storming of the government palace and killed a government official in the process. There the court considered the offense incidental to the political violence and denied extradition. Shortly thereafter was a California District Court case, In re Ezeta, 62 F. 972 (N.D.Cal. 1894), where Salvador accused the subjects of murder and robbery committed during a time of actual hostilities with Salvadorian government forces and the District Court held most of the offenses incidental to the political violence and denied extradition. An offense committed four months prior to the armed violence, however, was not incidental and therefore was not a political offense, despite the subjects’ contention the extradition request was politically motivated.<br />These above cases led to Ornelas, where the subjects of the extradition request were not acting incidental to the on-going violence in Mexico when they crossed the border to attack the Mexican army and Mexican civilians during a period of revolutionary activity, took private citizens as prisoners and stole their belongings. The Court held the offenses were not connected to the revolutionary activities then taking place.<br />Applying the above authorities to the instant case the Seventh Circuit found that even if the violent events were sufficient to trigger the first step in the political offense inquiry, the charged offenses were not “incidental to and in furtherance of the uprising” and therefore the exception still did not apply. The court<br />25<br />agreed that political motivation played some role at least in the second step, but found the offenses here were personal and, under the totality of the circumstances, “were efforts to stop law enforcement from removing her niece from her custody pursuant to a court order. ... Venckiene’s actions that day were not objectively those of someone furthering a political agenda.” App. 20-21.<br />Venckiene submits that certiorari should be granted so this Court can provide guidance on when an offense is “incidental” to an uprising. If anything, the Seventh Circuit opinion, left undone, will only contribute to confusion about the political offense exception because it does permit consideration of political motivation on the second prong of the “relative” political offense equation. That only begs the question as to what kinds of political motivation bring an offense into the orbit of a political offenses and what kinds of political motivation do not. In the circumstance here, Venckiene certainly had a personal motive with respect to her actions, but that would seem to prove too much. The fact that a person has a personal motive cannot exclude the presence of a political motive as well.<br />In the instant case all the events took place in Lithuania and were directed at authorities, not civilians. See Nezirovic v. Holt, 779 F.3d 233, 241 (4th Cir. 2015) (political offense exception not applicable to violent attacks on civilians). See also Eain, 641 F.2d at 521; Ahmad v. Wigen, 726 F.Supp. 389, 407-08 (E.D.N.Y. 1989); In re Extradition of Demjanjuk, 612 F.Supp. 544, 570 (S.D. Ohio), aff’d sub nom., Dumjanjuk v. Petrovsky, 776 F.2d 571 (6th Cir. 1985),<br />26<br />cert. denied, 475 U.S. 1016 (1986). Contra, Quinn, 783 F.2d at 806. The extent to which political motivation, which in this case has been to punish Venckiene for her outspoken allegations against the government and to protect individuals in high office, needs to be considered by the Court in the context of extradition.<br />II. CERTIORARI SHOULD BE GRANTED TO DETERMINE WHETHER THE JUDICIAL BRANCH CAN DECIDE HUMANITARIAN ISSUES THAT RESULT FROM PARTICULARLY ATROCIOUS PROCEDURES OR PUNISHMENTS IN THE REQUESTING JURISDICTION<br />In In re Burt, 737 F.2d 1477, 1487 (7th Cir. 1984), the Seventh Circuit held that courts may review the Secretary of State’s extradition order to insure the executive’s decision was made “without regard to such constitutionally impermissible factors as race, color, sex, national origin, religion, or political beliefs, and in accordance with such other exceptional constitutional limitations may exist because of particularly atrocious procedures or punishments employed by the foreign jurisdiction.” See also Martin v. Warden, 993 F.2d 824 (11th Cir. 1983); Plaster v. United States, 720 F.2d 340 (4th Cir. 1993). In Munaf v. Geren, 553 U.S. 674 (2008), however, a case that did not deal directly with extradition, this Court held that humanitarian concerns and the vagaries of the requesting country’s legal processes fell into the domain of the executive branch, not the judiciary. Id., at 702 (Judiciary is not suited to second-guess political determinations that require it to pass judgment on foreign justice systems<br />27<br />and enable the government to speak with one voice in this area). The Seventh Circuit noted that Munaf therefore cast doubt “on the continuing validity or at least the scope of Burts constitutional and humanitarian exceptions.” App. 29-30.<br />Following cases decided by the Fourth and Fifth Circuits (Peroff v. Hylton, 563 F.2d 1099 (4th Cir. 1977), and Escobedo v. United States, 623 F.2d 1098 (5th Cir. 1980)), the Seventh Circuit was nevertheless persuaded that a due process challenge like Venckiene’s was reviewable, “at least in principle.” App. 31. Rather than untangle the issue whether the court could or could not consider the existence of atrocious conditions, the Seventh Circuit found the evidence “troubling” but not specific or detailed enough for the court to overrule the executive branch anyway. Petitioner submits that Burt should be adopted by this Court as a statement of good law that survived the Court’s opinion in Munaf.<br />This Court should therefor grant Venckiene’s petition for certiorari and decide the scope of the judiciary’s duty when it comes to evaluating atrocious conditions and punishments as a prerequisite to an order of extradition. In so doing, the Court needs to provide guidance by defining exactly what kinds of conduct constitute “atrocious conditions and punishments” as well as the scope of the review.<br />For instance, besides the more obvious conditions and punishments presented to the court in this case, e.g., matters such as prison conditions and health, there is the issue of modern due process safeguards that would seem to transcend the ordinary due process<br />28<br />concerns that might differ from country to country. Over a hundred years ago, in Neely v. Henkel, 180 U.S. 109, 122-23 (1901), the Court held that United States constitutional guaranties relating “to the writ of habeas corpus, bills of attainder, ex post facto laws, trial by jury” etc., have no place in the extradition inquiry. Here, Lithuania trampled Venckiene’s acceptable modern day rights when it resurrected an expired statute of limitations in order to bring stale charges. Statutes of limitations may vary from country to country, and a person acting in a foreign country may rightfully be subject to the same limitations as a person who lives there. But removing one’s protections ex post facto is antithetical to modern law. Even more egregious in this case was passing laws that ex post facto stripped Venckiene of her judicial and parliamentary immunities, which sound treacherously like bills of attainder because the actions were directed specifically at Venckiene and no one else. These too, like prison conditions and lack of health care, are atrocious punishments, and belie any assurances the Republic of Lithuania might promise that Venckiene will be safe and be treated fairly should she be returned there.<br />The Court should grant the petition for certiorari to consider and hopefully affirm the Seventh Circuit decision in Burt and set parameters for lower courts to follow when analyzing the question of whether atrocious conditions and punishments exist.<br />29<br />II. THE COURT SHOULD GRANT CERTIORARI TO DECIDE WHETHER SOMEONE OTHER THAN THE SECRETARY OF STATE HAS AUTHORITY TO SIGN OFF ON A BARE¬BONED EXTRADITION ORDER<br />Ultimately the Secretary of State makes the decision whether to authorize extradition. In Trinidad y Garcia v. Thomas, 683 F.3d 952 (9th Cir. 2012) (per curiam) (en banc), a case involving the Convention Against Torture (“CAT”), the State Department submitted a generic declaration acknowledging the Department’s obligations under the relevant treaty and obligations but giving no indication it had actually complied with those obligations in that case. The Trinidad court remanded the case for the Secretary to augment the record by providing a declaration that she had complied with her obligations. The court held further that if the district court received such a declaration, “it shall determine whether it has been signed by the Secretary or some official properly designated by the Secretary.” If so, the court’s inquiry will have reached its end and the petitioner’s liberty interest will have been fully vindicated. Trinidad, 683 F.3d at 957. A concurring opinion in Trinidad questioned remanding the case just so the Secretary can declare she complied with her obligations.<br />In dissent, one of the judges took issue with the majority’s holding “that once the Secretary (or her delegate) meets the procedural due process requirement by submitting a barebones declaration, courts under no circumstances have authority to conduct any substantive review of the Secretary’s<br />30<br />compliance with federal law.” Id., 683 F.3d at 985 (emphasis by the court). In other words, the dissent was of the view that simply signing off on the extradition without explanation was not enough to justify extradition.<br />In the instant case the Secretary of State’s office sent a letter to petitioner authorizing her surrender. R. 44-1 at 6. The letter was signed by Tom Heinemann, who identified himself as Assistant Legal Advisor for Law Enforcement and Intelligence with the U.S. Department of State. Heinemann advised petitioner that the Under Secretary of State for Political Affairs decided to authorize petitioner’s extradition. The Court should grant this petition for certiorari to decide whether a letter signed by an assistant legal advisor, purporting to communicate a decision by an Under Secretary, is effective to satisfy the Secretary’s responsibility to authorize extradition.<br />A petitioner raised this issue not long ago in Zenli Ye Gon v. Dyer, 2015 U.S.Dist. LEXIS 138097 (W.D.Va.). He argued that only the Secretary had the authority to make the extradition decision. In that case the district court disagreed that the decision had to be made by the Secretary personally. Id., 2015 U.S.Dist. LEXIS at *28 (“On the contrary, Congress has expressly provided that unless otherwise specified in law, the Secretary may delegate authority to perform any of the functions of the Secretary or the Department to officers and employees under the direction and supervision of the Secretary.”) But this is a jurisdictional question that should be considered by the Court.<br />31<br />The matter is particularly acute in the circumstances of the instant case, where the letter writer offered no assurance that any of the arguments made to the Secretary actually were considered. The author stated simply that the Under Secretary reviewed all the materials submitted and decided to authorize extradition. That explanation would have been sufficient to satisfy the majority of judges in Trinidad, but not the dissent. The matter should be considered by this Court. Certiorari should be granted.<br />CONCLUSION<br />The Seventh Circuit rejected Petitioner’s arguments that she was likely to succeed on the merits based on the political offense exception to extradition, based on her fear of atrocious conditions and punishments, and based on the other issues raised herein. That the court rejected the other three Nken factors -- whether the applicant will be irreparably injured absent a stay, whether issuance of the stay will substantially injure the other parties who have an interest in the litigation, and where the public interest lies -- is therefore irrelevant. To the extent they would be relevant the analysis would need to be reconsidered in light of how the Court answers responds to Venckiene’s arguments above. Petitioner therefore requests that her Petition for Certiorari be granted.<br />32<br />Respectfully submitted,<br />Michael D. Monico Counsel of Record MONICO &amp; SPEVACK 20 South Clark Street Suite 700 Chicago, IL 60603 312-782-8500 <span id="cloakf08e6e8bc166bc9b2db4b6de739a949e">Šis el.pašto adresas yra apsaugotas nuo šiukšlių. Jums reikia įgalinti JavaScript, kad peržiūrėti jį.</span><script type='text/javascript'>
				document.getElementById('cloakf08e6e8bc166bc9b2db4b6de739a949e').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyf08e6e8bc166bc9b2db4b6de739a949e = 'mm' + '&#64;';
				addyf08e6e8bc166bc9b2db4b6de739a949e = addyf08e6e8bc166bc9b2db4b6de739a949e + 'm&#111;n&#105;c&#111;l&#97;w' + '&#46;' + 'c&#111;m';
				var addy_textf08e6e8bc166bc9b2db4b6de739a949e = 'mm' + '&#64;' + 'm&#111;n&#105;c&#111;l&#97;w' + '&#46;' + 'c&#111;m';document.getElementById('cloakf08e6e8bc166bc9b2db4b6de739a949e').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyf08e6e8bc166bc9b2db4b6de739a949e + '\'>'+addy_textf08e6e8bc166bc9b2db4b6de739a949e+'<\/a>';
		</script><br />Counsel for Petitioner Neringa Venckiene</p></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 17					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(9147, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=43514" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9147" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_8359">
  var ads_positions = ads_positions || [];
  ads_positions.push(["8359", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_8357">
  var ads_positions = ads_positions || [];
  ads_positions.push(["8357", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_8389">
  var ads_positions = ads_positions || [];
  ads_positions.push(["8389", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_8336">
  var ads_positions = ads_positions || [];
  ads_positions.push(["8336", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="https://www.laisvaslaikrastis.lt/images/reklaminiai/prenumerata-2018.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=8" target="_blank"
							title="LL skelbimas">
							<img
								src="https://www.laisvaslaikrastis.lt/images/reklaminiai/skelbimas-baneriai-300x300.gif"
								alt="LL skelbimas"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Ieškoti...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Ieškoti...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2019</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind&amp;Itemid=172" class="" title="Pamiršote vartotojo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset&amp;Itemid=173" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration&amp;Itemid=174">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="6ec952152117087579a06963294e1f0b" value="1" />		</div>
			</form>
</div></div></div>
    
            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
	  <script type='text/javascript'>/* <![CDATA[ */
			var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
			if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
			(function() {
				if (_smartad.space){
					_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
				}else{
					_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
					_smartad.type='onload';
					var f=function(){
						var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
						s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
						s.src=(location.protocol == 'https:' ? 'https:' : 'http:')+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
						n?b.insertBefore(s, n):b.appendChild(s);
					};
					if(document.readyState==='complete'){
						f();
						delete _smartad.space;
					}else{
						if(window.addEventListener){ 
							window.addEventListener('load',f,false);
						}else if(window.attachEvent){
							window.attachEvent('onload',f);
						}
					}
				}
			})();
/* ]]> */</script>
    </body>
</html>    