<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="laisvas, laikrastis" />
	<meta name="author" content="Administrator" />
	<meta name="description" content="Laisvas Laikrašis" />
	<meta name="generator" content="SvetainiuCentras.lt on J!" />
	<title>ALGIMANTAS RUSTEIKA: KAS BUVO NIEKS, TAS BUS VISKUO</title>
	<link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=8780&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="ALGIMANTAS RUSTEIKA: KAS BUVO NIEKS, TAS BUS VISKUO" />
	<link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/extravote/assets/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox-buttons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/jquery.fancybox-thumbs.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/theme2090/css/all-hovers.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="https://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"56fea6bc152c82176ae49f49139934e7","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script>
	<script src="https://www.laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
	<script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?9a94787da3e91fe30dabf5e77167398f" type="text/javascript"></script>
	<script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
	<script src="https://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
  	display: none;    /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span2">
                    <a href="https://www.laisvaslaikrastis.lt/">
                                            <img src="https://www.laisvaslaikrastis.lt/images/reklaminiai/laisvas.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Ieškoti...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Ieškoti..." required> <input type="image" value="Ieškoti" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		<li class="item-363"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=67&amp;Itemid=363" >Žiniasklaida</a></li>
		<li class="item-364"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=364" >Virtuvė</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-342"><a href="/index.php?option=com_content&amp;view=article&amp;id=4604&amp;Itemid=342" >Kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">ALGIMANTAS</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">RUSTEIKA:</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">KAS</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">BUVO</span> <span class="item_title_part4 item_title_part_odd item_title_part_second_half">NIEKS,</span> <span class="item_title_part5 item_title_part_even item_title_part_second_half">TAS</span> <span class="item_title_part6 item_title_part_odd item_title_part_second_half">BUS</span> <span class="item_title_part7 item_title_part_even item_title_part_second_half item_title_part_last">VISKUO</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_8780_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(8780,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_8780_0">Rating 0.00 (0 Votes)</span>
</div>	<div class="item_fulltext">
<p>ALGIMANTAS RUSTEIKA: KAS BUVO NIEKS, TAS BUS VISKUO</p>
<p><br />2019-06-07 Kauno forumas Demokratija, Lietuva </p>
<p><br />Imsiu ir iškoliosiu Seimą paskutiniais žodžiais, taip juk visi portaluose daro. Dar ir Prezidentei nepagailėsiu rėčkutės srutų. O Lietuvą tai per visus galus apdergsiu. Ką bekalbėt apie JAV Prezidentą, tėvų tikėjimą, rusus, lenkus ar kokius emigrantus, kuriuos sotūs apžvalgininkai vis paspardo, kai nebeturi ką pasakyti. Ir nieko man už tai nebus.</p>
<p>Bet gyvulių ūkyje yra ir lygesnių. Šventosios karvės, kurių baidosi politikai, žurnalistai, popiežiai bei kiti geros valios žmonės. Žodį prieš – ir užkapos pažangos kormoranai, kurių jutimo organai – užpakaliai – nujaučia iš kur vėjas pučia.</p>
<p> </p>
<p><img src="/images/galvonas-memoriam/NVO.png" alt="" /></p>
<p>Tarpnacionalinės vertybės, pavyzdžiui žydai, atbėgėliai ar “afroamerikiečiai“(beje, kaip juos vadinti, jei gyvena ne Amerikoje?) Apie juos kaip apie mirusius – gerai arba nieko. O tai bemat po langais išdygs su kameromis pikti reporteriai. Ypač tie, kuriems į savo artimus, jų vargus ir gyvenimus nusišvilpt. Per visur parodys ir užmėtys ekskrementais.</p>
<p>Na, o jei paliesi gėjus ir kitas mažumas, tampančias daugumomis – tau Viešpaties Angelas. Ištisą parą budinčiose redakcijose užkauks sirenos, pagal kovinio pavojaus signalą bus pakeltos greitojo reagavimo chunveibinų pajėgos ir prasidės pasiutęs riaumojimas – mūsiškius muša! Ant laužo! Išmest iš darbo! Į Lukiškes!</p>
<p>Ir Lietuva susigūš iš siaubo. Virpančiais pakinkliais ministrė nušvilps į kokią studiją ir drebančiu balsu pareikalaus kaltininkų atsistatydinimo. Tai kas, kad tai neturi nieko bendra su darbo kodeksu, kurį pažadėję pakeisti valstiečiai atrisnojo valdžion ir nepakeistą tuoj patvirtins. Argi kam pas mus įstatymai rūpi?</p>
<p>Lietuvoj sukilo ne katalikai prieš gėjus, nes ir tarp katalikų būna gėjų, ir tarp gėjų pasitaiko katalikų, net kunigų, žinokit! Marijos žemėje dabar madingi susirėmimai tarp kraštutinumų, kur visada vyrauja vidutinybės. Ir visos jos pakankamai šlykščios.</p>
<p>Iš vienos pusės ištinę nuo seksualinio bado kolūkio davatkos, pamokslaujančios apie embrionų amžinąjį gyvenimą šventuosiuose šaldytuvuose ir prezervatyvų žalą AIDS epochoje. Iš kitos – ne mažiau mielos, nuo sekso trūkumo išdžiuvę roplienės, kliedinčios apie lytiškumo ugdymą mokant mažutėlius masturbuotis nuo 4 metų amžiaus, 23 “lytis“ ir teises dulkinti viską, kas kruta. Linksma kompanija, ar ne?</p>
<p>Nesupraskit manęs neteisingai. Mažumų buvo, yra ir bus visose tautose ir visais laikais. Drausti ir bausti be galo kvaila, nors ir čia neapsieita be vyrijos diskriminavimo – vienalytis vyrų seksas buvo baudžiamas, moterų – ne.</p>
<p>Dar prisimenu, kaip po dekriminalizavimo pagalvojau – na pagaliau, dar viena sovietinė nesąmonė baigėsi. Ir tikrai, žmonės ėmė labiau suprasti vienas kitą ir palaipsniui padėtis pradėjo normalizuotis. Bet kur tau, iškart atsirado, kam to nereikia ir seksualinės mažumos čia ne prie ko.</p>
<p>“Prie ko“ buvo pinigai, politika ir globalizmas. Homoseksualų bendruomenės niekada niekaip nerinkta ir jai neatsiskaitanti asociacija – Lietuvos gėjų lyga – apsiskelbė vieninteliais visų įmanomų mažumų atstovais.</p>
<p>Ir keliolikos save pasiskyrusių kovotojų žinion kasmet ėmė plaukti vis daugiau Europos Sąjungos, kitų valstybių vyriausybių ir skaitlingų užsienio rėmėjų pinigai.Tik kovok ir norėk. Užtenka su kaupu visai audringai veiklai, algoms ir dar kasmet, kaip rodo finansinės ataskaitos, po 120-130 tūkstančių eurų lieka nepanaudotų.</p>
<p>Vyrukai ir merginos su vaivorykštės marškineliais, tribūnose sergantys už Lietuvos krepšininkus. Linksmai besišypsantys ir tvarkantys mūsų apšiktus paupius per akciją “Darom“. Renkantys labdarą Maisto bankui ar vienišų senukų skurdui įveikti. Paaukojantys dalį savo nepanaudotų lėšų nepagydomomis ligomis sergantiems vaikučiams, kurių vaistams valdžia niekaip neturi pinigų.</p>
<p>Galima prigalvoti dar šimtus tokių ar panašių gerumo ir solidarumo akcijų, į kurias visuomenė tikrai atsakytų solidarumu ir supratimu. Ir tada daug suprantamesni ir palankiau vertinami būtų ir galutiniai tikslai – partnerystė ir vienalytė šeima. Tam, kad būtum suprastas, kitokiems reikia labai nedaug – būti kartu su visais ir patiems kitus suprasti, o ne su jais “kovoti“.</p>
<p>Tačiau buvo pasirinktas ne įtikinėjimas, suartėjimas ir tarpusavio pagarba. O pasaulio teisuolių poza, nepaliaujamo visuomenės erzinimo paradais ir kitais absurdais taktika. Vis daugėjo aimanavimo, naujų ir naujų reikalavimų. Lyderis amžinai nuskriausto paauglio veidu tapo ekranų žvaigžde, kiekviena proga ir be jos verkšlenančia ir žeriančia kaltinimus visuomenei.</p>
<p>Ta nuolat eskaluojama įtampa ne prie širdies didelei daliai gėjų bendruomenės, norinčios ramaus gyvenimo ir aplinkinių supratimo. Bet kam tai rūpi? Skriaudžiamųjų gelbėtojams reikia tikrų ar išgalvotų nuoskaudų, nes “persekiojamųjų“ labiau gaili ir smarkiau finansuoja. Jeigu Petro Gražulio ar Telšių gimnazijos tikybos mokytojos nebūtų, juos reikėtų sugalvoti.</p>
<p>Palaipsniui buvo užvaldyta didžioji žiniasklaida. Homoseksualumas tapo valstybine religija, kaip prie ruso komunizmas. Viskas, kas pasakoma, pagalvojama prieš mažumas, yra blogis, o taip kalbantys – menkystos ir atsilikėliai. O viskas, ką šventieji sako ar daro, yra tiesa.</p>
<p>Įsigaliojo vienintelė teisinga nuomonė ir dviguba moralė. Kas netikit, panaršykit Men’s Factory tinklalapį. Ir sužinosit, kad į pirčių zoną ten įleidžia tik nuogus. Visur ištiestos rankos atstumu, kad būtų greičiau, padėta prezervatyvų. Atskiri kambariukai, o jei didelė grupė ir netelpat, prašom pasidžiaugti ypatingai plačia lova.</p>
<p>Išduoda juosteles, pagal kurias atpažįsta, ką su tavim daryti. Yra ten ir atskiras kambariukas sadomazochistams. Labai patarčiau 15 min. žurnalistei, išdidžiai apskelbusiai, jog sadomazochizmas mažumoms yra svetimas, užsidėti ant dešiniojo riešo juodą juostelę ir ten apsilankyti. Ir nebrangiai naujokams kainuoja, o studentų šviežiai mėsytei – ir visai pigu.</p>
<p>Seksas yra nuostabus dalykas. Ir tegu visos 23 pasaulio lytys krutinasi sau į sveikatą kaip patinka. Tik nereikia vaidinti šventųjų. Ir dvigubos moralės – jei tokia įstaiga veiktų “tradicinės šeimos“ išpažintojams (taip dabar visuomet Gėjų lygos tinklalapyje rašoma paniekinančiai ir su kabutėmis) – koks sisteminėje žiniasklaidoje kiltų baisus triukšmas! O ekranų juodoji pantera ir visokių rūtelių plepyklos tai mėnesiais nenurimtų.</p>
<p>Gyvename šventųjų karvių pasaulyje. Solidarumą ir supratimą bandoma instaliuoti nuomonių diktatūra, kas iš principo neįmanoma ir tą supranta patys diegėjai. Viešajame diskurse jau pilnai veikia prievartinė “įvairovė“, proteguojanti vienus ir smerkianti kaip neapykantą bet kokią kitokią nuomonę.</p>
<p>Visuomenė turi nuolankiai išpažinti amžinąją prigimtinę nuodėmę prieš mažumas ir “persiauklėti“, prisiimdama vis naujaus kaltinimus ir tenkindama vis naujas visada teisių socialinių lepūnėlių pretenzijas. Mes turim atsisakyti savo vertybių, nuomonės, vertinimų ir kritikos, atsisakyti savęs pačių ir tylėti. Kitaip apkaltins“neapykantos kalba“ ir netolerancija.</p>
<p>Bet tolerancija – tik pakantumas kitokiai nuomonei ir gyvenimo būdui. Prievolė būtinai teigiamai vertinti kitokį ir atsisakyti savo požiūrio ir žodžio laisvės jį išreikšti yra bolševizmas. Nebūtina ir neįmanoma mylėti ir liaupsinti tą, kam nepritari.</p>
<p>Būtent šito etatiniai mažumų kovotojai labiausiai negali pakęsti. Bet kokią kritiką jie priima kaip persekiojimą ir asmeninį įžeidimą. Labai demokratinėje Lietuvoje diskusijų apie daugumos ir mažumos teisių derinimą ir mažumos pareigas jau nebeliko.</p>
<p>Baigiama sukurti situaciją, kai net pradėti mąstyti, jog jie ne visada teisūs, nebebus įmanoma. Savo nuomonės viešai pareikšti žmonės jau nebedrįsta, o ir nėra kur. Greit nebeįstengs ir patys sau pagalvoti kitaip nei moko neklystantys LGBT aktyvistai.</p>
<p>Jei kasdienybėje imi sukti galvą ar patiksi, vadinasi kažkas negerai. O jei apima baimė laisvai, pagal sąžinę ir įsitikinimus elgtis, vadinasi labai blogai. Kvėpavimo ir oro nepastebi, kol jo yra. To, ką turi – nematai ir nejunti. Kai tik imi galvoti ir kalbėti apie laisvę, žinok, kad jos nebėra.</p>
<p>Dirbtinai sukurtas burbulas, kur vienų laisvė yra kitų pareiga, bet pareigos atsižvelgti į kitus laisviesiems negalioja, išugdė naujovišką žiniasklaidos lojalistų ir modernybės garbintojų padermę. Viskas kas sava, tradiciška, kuo mes skiriamės nuo kitų ir kuo pasauliui esam įdomūs – jiems yra atgyvena. Panašiai kaimiečiai, tapę miesčionimis, gėdijasi savo atvykusių aplankyti tėvų ir jų tarmiškos šnektos.</p>
<p>Pas juos viskas švaru, tvarkinga, pagal naujausias naujenybes ir iš plastmasės. Nei skonio nei kvapo, viskas kaip Londone. Gyvena sveikai ir atėjo visiems laikams. Programėlės nuolat pačios atsinaujina, operacinė “Aš – Mano – Man“ nenulaužiama ir valdo kiekvieną geną.</p>
<p>Atsirado ir būrelis užuodusių naudą žurnalistų – nuomonės formuotojų. Lapinų, kurie duoną su sviestu pelno mokydami atsilikėlių pasaulį laisvai leftistiškai gyventi ir teisingai politkorektiškai mąstyti. Tik jie labai bijo tikrai laisvai mastančių ir pagal savo sąžinę ir įsitikinimus gyvenančių, nes tai sugriautų jų biznį.</p>
<p>Tame kelyje nėra jokių taisyklių ir gailesčio, tiesos ir šviesos. Jie viską maskuoja kova už kitų laisves. Žiauriai drąsūs valdžios akivaizdoje, o širdyje ir gyvenime paskutiniai bailiai. Jei tik proga, komjaunuoliškai apskundžia valdžiai ir nuoširdžiai jaučiasi teisūs.</p>
<p>Juk kas gali būti maloniau kaip matyti kitokius prikaltus! Jie visada arenose rodo nykščius žemyn. Bemat atpažinsit iš aršaus teisumo ir nemeilės saviesiems.</p>
<p>Palestinos konfliktas seniai būtų išspręstas, jei ne “išsivadavimo“ lyderiai, kurie bijo prarasti arabų šalių jų “judėjimams“ aukojamus pinigus. Seksualinių mažumų karo nori ne jų bendruomenės dauguma, kur yra daugybė be galo gerbtinų, talentingų, dorų žmonių, kurių kūrinius skaitome ir muzikos klausomės.</p>
<p>Apsišaukėliai lyderiai nenurims, kol rėmėjų pinigai nesibaigs, o nesibaigs jie niekada. Tolerantiškųjų tik vienai nuomonei žurnalistų vilko valanda sugrįžta, nes sugrįžta Atviros Lietuvos fondas.</p>
<p>Džordžo Soroso, metamo lauk iš Vengrijos, Lenkijos, Makedonijos, Serbijos, Slovakijos ir kitų šalių, pinigais laistoma globalistų ir tolerastijos fiesta tęsiasi, nes banknotai juk nekvepia. Argi ne taip, mieli plunksnos broliai ir nepriklausomi redaktoriai?</p>
<p>Share this:</p></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 392					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(8780, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"><h4>Komentarai <a class="rss" href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=8780&amp;object_group=com_content&amp;format=raw" title="Komentarų RSS srautas." target="_blank">&nbsp;</a><a class="refresh" href="#" title="Atnaujinti komentarų sąrašą" onclick="jcomments.showPage(8780,'com_content',0);return false;">&nbsp;</a></h4>
<div class="comments-list" id="comments-list-0">
		<div class="even" id="comment-item-77041">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-77041">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(77041, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(77041, -1);return false;"></a>
<span class="vote-good">+13</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=8780:algimantas-rusteika-kas-buvo-nieks-tas-bus-viskuo&amp;catid=47:vedamasis&amp;Itemid=101#comment-77041" id="comment-77041">#</a>
<span class="comment-author">maxi</span>
<span class="comment-date">2019-06-09 19:20</span>
<div class="comment-body" id="comment-body-77041">geras</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(77041); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(77041,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(77041); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
		<div class="odd" id="comment-item-77046">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-77046">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(77046, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(77046, -1);return false;"></a>
<span class="vote-good">+9</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=8780:algimantas-rusteika-kas-buvo-nieks-tas-bus-viskuo&amp;catid=47:vedamasis&amp;Itemid=101#comment-77046" id="comment-77046">#</a>
<span class="comment-author">Misteris</span>
<span class="comment-date">2019-06-09 19:54</span>
<div class="comment-body" id="comment-body-77046">3,14derastų lyga be FINANSAVIMO iš išorės MERDĖTŲ.</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(77046); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(77046,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(77046); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
		<div class="even" id="comment-item-77066">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-77066">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(77066, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(77066, -1);return false;"></a>
<span class="vote-good">+5</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=8780:algimantas-rusteika-kas-buvo-nieks-tas-bus-viskuo&amp;catid=47:vedamasis&amp;Itemid=101#comment-77066" id="comment-77066">#</a>
<span class="comment-author">iškrypėliams</span>
<span class="comment-date">2019-06-09 22:40</span>
<div class="comment-body" id="comment-body-77066">gražių paveiksliukų galerija:<br /><br />liaudiesmenas.livejournal.com</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(77066); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(77066,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(77066); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
		<div class="odd" id="comment-item-77068">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-77068">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(77068, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(77068, -1);return false;"></a>
<span class="vote-good">+2</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=8780:algimantas-rusteika-kas-buvo-nieks-tas-bus-viskuo&amp;catid=47:vedamasis&amp;Itemid=101#comment-77068" id="comment-77068">#</a>
<span class="comment-author">vladas lukosevicius</span>
<span class="comment-date">2019-06-09 22:57</span>
<div class="comment-body" id="comment-body-77068">Maniakais , PYdarastais ir pedofilais netampama iš meilės menui ,,,<br />Kiekviena manija ir iškrypimas turi priežastį ,,, trauma iš vaikystės ,,,<br />O kiekviena trauma turi savo veidą ir aplinkybes .</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(77068); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(77068,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(77068); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
		<div class="even" id="comment-item-77092">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-77092">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(77092, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(77092, -1);return false;"></a>
<span class="vote-good">+2</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=8780:algimantas-rusteika-kas-buvo-nieks-tas-bus-viskuo&amp;catid=47:vedamasis&amp;Itemid=101#comment-77092" id="comment-77092">#</a>
<span class="comment-author">vladas lukosevicius</span>
<span class="comment-date">2019-06-10 03:42</span>
<div class="comment-body" id="comment-body-77092">Jau seniai rašiau , kad nuo PYdarastijos iki pedofilijos tik vienas žingsnis ....<br />Senas PYdarastas Simonko tai patvirtino duodamas interviu ,,Delfi,, korespondentei ....<br />Jis inirtingai priešinasi prieš žalingo poveikio įstatymą prieš vaikus ....<br />Vaikas skaitosi iki 14 metų ...<br />Psichinį ligonį jau ant mažamečių vaikų patraukė ....</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(77092); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(77092,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(77092); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
</div>
<div id="comments-list-footer"><a class="refresh" href="#" title="Atnaujinti komentarų sąrašą" onclick="jcomments.showPage(8780,'com_content',0);return false;">Atnaujinti komentarų sąrašą</a><br /><a class="rss" href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=8780&amp;object_group=com_content&amp;format=raw" title="Komentarų RSS srautas." target="_blank">Komentarų RSS srautas.</a></div>
</div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=42612" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="8780" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(1,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/c9dd06c245d4cf6f04afe9ccd18b01b2.min.js?20180103=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Reklama</span> </h3></header><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=9" target="_blank"
							title="autodalys24">
							<img
								src="https://www.laisvaslaikrastis.lt/images/reklaminiai/automdalys24.gif"
								alt="autodalys24"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=10" target="_blank"
							title="Autodoc baneris">
							<img
								src="https://www.laisvaslaikrastis.lt/images/reklaminiai/autodoc.gif"
								alt="Autodoc baneris"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_8359">
  var ads_positions = ads_positions || [];
  ads_positions.push(["8359", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_8357">
  var ads_positions = ads_positions || [];
  ads_positions.push(["8357", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_8389">
  var ads_positions = ads_positions || [];
  ads_positions.push(["8389", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_8336">
  var ads_positions = ads_positions || [];
  ads_positions.push(["8336", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="https://www.laisvaslaikrastis.lt/images/reklaminiai/prenumerata-2018.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=8" target="_blank"
							title="LL skelbimas">
							<img
								src="https://www.laisvaslaikrastis.lt/images/reklaminiai/skelbimas-baneriai-300x300.gif"
								alt="LL skelbimas"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=9" target="_blank"
							title="autodalys24">
							<img
								src="https://www.laisvaslaikrastis.lt/images/reklaminiai/automdalys24.gif"
								alt="autodalys24"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Ieškoti...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Ieškoti...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2019</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind&amp;Itemid=172" class="" title="Pamiršote prisijungimo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset&amp;Itemid=173" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration&amp;Itemid=174">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="56fea6bc152c82176ae49f49139934e7" value="1" />		</div>
			</form>
</div></div></div>
    
            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="https://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
	  <script type='text/javascript'>/* <![CDATA[ */
			var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
			if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
			(function() {
				if (_smartad.space){
					_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
				}else{
					_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
					_smartad.type='onload';
					var f=function(){
						var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
						s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
						s.src=(location.protocol == 'https:' ? 'https:' : 'http:')+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
						n?b.insertBefore(s, n):b.appendChild(s);
					};
					if(document.readyState==='complete'){
						f();
						delete _smartad.space;
					}else{
						if(window.addEventListener){ 
							window.addEventListener('load',f,false);
						}else if(window.attachEvent){
							window.attachEvent('onload',f);
						}
					}
				}
			})();
/* ]]> */</script>
    </body>
</html>    