<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="laisvas, laikrastis" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Laisvas Laikrašis" />
  <meta name="generator" content="SvetainiuCentras.lt on J!" />
  <title>Milijonus kyšių už valdiškus užsakymus paėmęs Viktoras Uspaskich ateina gelbėti Vilniaus</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=6523&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Milijonus kyšių už valdiškus užsakymus paėmęs Viktoras Uspaskich ateina gelbėti Vilniaus" />
  <link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-buttons.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-thumbs.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/template.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/all-hovers.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
  <script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
  	display: none;    /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span2">
                    <a href="http://www.laisvaslaikrastis.lt/">
                                            <img src="http://www.laisvaslaikrastis.lt/images/reklaminiai/laisvas.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Paieška...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Paieška..." required> <input type="image" value="Paieška" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-342"><a href="/index.php?option=com_content&amp;view=article&amp;id=4604&amp;Itemid=342" >Kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Milijonus</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">kyšių</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">už</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">valdiškus</span> <span class="item_title_part4 item_title_part_odd item_title_part_first_half">užsakymus</span> <span class="item_title_part5 item_title_part_even item_title_part_first_half">paėmęs</span> <span class="item_title_part6 item_title_part_odd item_title_part_second_half">Viktoras</span> <span class="item_title_part7 item_title_part_even item_title_part_second_half">Uspaskich</span> <span class="item_title_part8 item_title_part_odd item_title_part_second_half">ateina</span> <span class="item_title_part9 item_title_part_even item_title_part_second_half">gelbėti</span> <span class="item_title_part10 item_title_part_odd item_title_part_second_half item_title_part_last">Vilniaus</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_6523_0" class="current-rating" style="width:100%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,0.5,10,2,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,1,10,2,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,1.5,10,2,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,2,10,2,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,2.5,10,2,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,3,10,2,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,3.5,10,2,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,4,10,2,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,4.5,10,2,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6523,5,10,2,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_6523_0">Rating 5.00 (2 Votes)</span>
</div>	<div class="item_fulltext">
<p>Milijonus kyšių už valdiškus užsakymus paėmęs Viktoras Uspaskich ateina gelbėti Vilniaus</p>
<p>Aurimas Drižius</p>
<p> <img src="images/galvonas-memoriam/upload/Uspaskich.jpg" alt="" /></p>
<p>Horizonte pasirodė naujas Vilniaus gelbėtojas – atgimęs „feniksas“ Viktoras Uspaskich, kuris žada revoliuciją politikoje – Viktoras sako, kad dabar politikai už neįvykdytus pažadus atsakys turtu.</p>
<p>Bepigu tai sakyti Viktorui, kuriam dar būnant Ūkio ministru A.Brazausko vyriausybėje, įmonės, laimėjusios valstybės užsakymus, nešdavo ministeriui milijonus „otkatų“.</p>
<p><img src="images/galvonas-memoriam/Jurgutis.jpg" alt="" /></p>
<p>Apie taip, kaip nešė kyšius V.Uspaskich, Didžiosios Britanijos teisėsaugai papasakojo po teismui dabar tąsomas buvęs garsios įmonės „Klaipėdos Hidrotechnika“ vadovas Pranciškus Jurgutis (nuotr. viršuje)</p>
<p>Pranciškus Jurgutis – itin pavojingas liudininkas. Nes mokėjo milijonus kyšių V.Uspaskich,  G.Kirkilo ir E.Masiulio partijoms</p>
<p>Jurgutis Didžiosios Britanijos teisėsaugai davė parodymus, kurie gali ilgam pasodinti už grotų socialdemokratų, liberalų ir Drabo partijos vadovus.</p>
<p>Mat P.Jurgutis 2003-2009 m. sumokėjo milijonus kyšių minėtų partijų vadovams už tai, kad gaudavo valstybinius užsakymus tiek Klaipėdos uoste, tiek ir kituose valstybės objektuose.</p>
<p>Generalinė prokuratūra patvirtino, kad Pranciškus Jurgutis yra specialusis liudininkas, jam taikoma apsauga. Gal būt, V.Uspaskich dar kartą „pasuko“ į politiką tik todėl, kad vėl pajuto grėsmę.</p>
<p> „Klaipėdos hidrotechnika“ ir kitos P.Jurgučio įmonės klestėjo, kol visas mechanizmas sugriuvo – FNTT uždarė vieną įmonę, per kurią buvo išgryninami kyšiams skirti pinigai, ir tada kyšius P.Jurgutis liberalams jau turėjo mokėti iš savo kišenės. Tačiau pinigų pritrūko, liberalai liko nepatenkinti, ir tas pats Klaipėdos uosto vadovas, buvęs uostamiesčio meras Eugenijus Gentvilas „pridavė“ P.Jurgutį STT už tai, kad eilinį kartą atėjo pas E.Gentvilą tartis dėl kyšio. Galiausiai P.Jurgučiui buvo prikelta eilė baudžiamųjų bylų už įvairius nusikaltimus, ir supratęs, kad gali tekti sėsti į kalėjimą, jis kreipėsi į Seimo narį Naglį Puteikį, prašydamas tarpininkauti prokuratūrai – mainais už savo parodymus P.Jurgutis pageidavo likti neliečiamas baudžiamosiose bylose, kurios bus keliamos partijos už minėtus „otkatus“. </p>
<p>Visą šią istoriją papasakojo jau minėtas Naglis Puteikis: </p>
<p> "P.Jurgutis mane susirado 2014 m. ir paskyrė pasimatymą labai neįprastoje vietoje – Vilniuje  už Basanavičiaus gėlių turgelio kioskų, tarp garažų. Susitikome labai egzotiškoje vietoje.  Aš atėjau į tą susitikimą sutrikęs ir pamačiau gyvenimo palaužtą žmogų, kuris jau eina į mišką pasikarti. Jis man dvi valandas pasakojo istoriją, kuri man pasirodė visiškai neįtikėtina - jis papasakojo, kad kai jis buvo "Klaipėdos hidrotechnika" vadovas, jį nuolat pas save kviesdavosi socaildemokratų, Darbo ir liberalų sąjūdžio partijų žmonės, atsakingi už pinigus, ir ant popieriaus lapo liepdavo jam surašyti objektus, kuriuose jis būdavo laimėjęs viešuosius pirkimus. Liepdavo ties kiekvieno objektu užrašyti sąmatos dydį, o tada prieš kiekvieno objekto parašydavo procentus (kuriuos reikia gražinti - aut. pastaba). Tada jam liepdavo pačiam suskaičiuoti sumas, išgryninti pinigus, ir nurodydavo konkrečius asmenis, kam reikia pinigus paduoti. Iš pradžių Jurgutis to reikalavimo nesilaikė, ir tada jam leido labai aiškiai suprasti, kad jeigu jis neneš grynųjų pinigų, visas projektų finansavimas bus stabdomas.</p>
<p> </p>
<p>Pvz., jeigu Jurgučio įmonei uoste reikia sukalti šimtą polių, jis juos atsiveža, pradeda darbus, tačiau negali sumokėti rangovams, nes Susisiekimo ministerija, uosto direkcija ar Kelių direkcija neperveda. Tada Jurgutis pasidavė tai sistemai, ir pradėjo tuos pinigus nešti. Po to, jis sakė, kad perprato tą sistemą ir suprato, kad galima neatnešti visos sumos. Nes ne visi politikai vienodai reaguodavo į sutartos sumos neatnešimą. Pvz., jeigu sutarta kyšio suma 200 tūkst. tai gali atnešti 190 tūkst., ir taip sutaupyti. Kiti, negavę sumos, išsikviesdavo Jurgutį pas save, ir aiškiai pasakydavo, kad jegu jis neatneš likusios sumos, jam bus stabdomas valstybės finansavimas. Su tuo finansavimo sulaikymu ponas Jurgutis buvo prverstas dalyvauti šioje sistemoje vis labiau, ir kyšių sumos ėmė vis labiau didėti. Vienu metu kyšiams skirtos sumos pasiekė milijonus, ir jis ėmė derėtis su socialdemokratų partijos atsakingais žmonėmis - ar jis galėtų nenešti grynųjų pinigų (nes su grynais pinigais iškyla problemų, mokesčių inspekcija atlieka patikrinimus, ir atrodo, kad tai susiję su spaudimu atnešti likusią kyšių dalį), o  mokėti pavedimu.</p>
<p>Tada atsakingi socialdemokratai jam nurodydavo firmas, kuriuos reikėjo pervesti pinigus. Jurgutis man įvardino konkrečius žmones, ir firmas, kurių pavadinimo dabar aš neprisimenu. Tačiau Jurgučiui įstrigo keli epizodai - pvz., liberalų kontroliuojamai firmai reikėjo pervesti 200 tūkst. litų modernizuoti daiktą, kuris iš principo negalėjo būti modernizuojamas. Jis visą tą istoriją papasakojo, ir aš nepatikėjau - maniau, kad žmogui iškelta daug bylų, E.Gentvilas apkaltino kyšių davimu, bankrutuoja visas jo verslas. Aš nusprendžiau, kad dėl to žmogui sąmonės užtemimas, jis rengiasi nusižudyti, ir todėl kalba dalykus, tarsi atsisveikinimo laišką. Pokalbio gale Jurgutis manęs paklausė, ar aš galiu jam padėti - jis jau parašė tris laiškus Generalinei prokuratūrai, kad jį apklaustų kaip liudininką, kaip jis buvo verčiamas duoti kyšius. Tačiau prokurorai jo neapklausė. Tada Jurgutis sutiko žmogų, kuris buvo apklausiamas "Alstom" byloje, ir kuris ėmė kaltinti, kad Jurgutis išdavė anglų spec. tarnyboms visus kyšininkus, visi jie yra tampomi, daromos pas juos kratos. Jurgutis buvo apkaltintas, kad jis yra bildukas, ir kad dėl jo kaltės nusižudė vienas iš "Alstom" buhalterių Anglijoje. Jurgutis papasakojo, kad jis metus rašė laiškus, kuriuose rašė, kad sutinka duoti parodymus "Alstom" bylose, nes jis dalyvavo šiuose sukčiavimo schemose, o "Alstom" atstovai jį vedžiojo po politikų kabinetus, ir tarėsi dėl didelių kyšių. Jurgutis labai stebėjosi, kad jis buvo pagrindinis kyšių išgrynintojas šioje byloje, tačiau prokuratūra nenori jo apklausti. Jurgutis prašė mano pagalbos - jis norėjo duoti parodymus prokuratūrai. Aš pamaniau, kad jeigu žmogus rengiasi nusižudyti, reikia jam padėti - parašiau prokuratūrai raštą, tačiau nesulaukiau jokios reakcijos. Žmogus buvo afekto būsenoje, ir aš ir toliau netikėjau, ką jis pasakojo. Tuo labiau, kad Jurgutis pasakojo nešęs pinigų pakuotę, kurią reikėjo nešti dviem rankomis, nes vienoje rankoje tos pakuotės negalėjo išlaikyti. man tai buvo sunkiai suvokiama".</p>
<p>Tačiau visos N.Puteikio abejonės dėl P.Jurgučio pasakojimo išsisklaidė, kai paaiškėjo, kad "Alstom" byloje kaltinimai pareikšti aukštiems Lietuvos pareigūnams - tiek buvusiam "Lietuvos Energijos" vadovui, tiek ir kitiems asmenims. Buvusiam Ūkio ministrui V.Uspaskich - taip pat nemalonumai, jis apklaustas kaip specialusis liudininkas, ir džiaugiasi, kad jau suėjo senatis dėl minėtų kyšių.</p>
<p>Vienam iš "Alstom" vadovų pateikti kaltinimai kyšininkavimu, o vienas firmos buhalteris dėl minėtų kaltinimų tiktai nusižudė.</p>
<p>"Alstom" naudojo praktiką papirkinėti vietines valstybes ir jų valdžias, kad gauti užsakymų, - pasakojo N.Puteikis, - pasirodo, kad lygiai tas pats vyko ir Lietuvoje. P.Jurgutis papasakojo, kad tokia praktika vyko nuo 2004 m. iki 2009 m. ir kad papal Lietuvos įstatymus visiems šiems nusikaltimams ištirti jau suėjo senatis.  Tačiau jurgutis ima savo užrašų knygutės (kurioje surašyti visi kyšiai - aut. pastaba), kopiją, rašo STT ir Gen. prokuratūrai prašymą, prisega tą kopiją, ir išsiunčia. Kiek suprantu, tai jis dabar daro kas savaitę. P.Jurgučio firmas sužlugdė socialdemokratai, liberalai ir jis jiems dabar keršija. Nes iš jo viską atėmė, visą turtą ir verslą, ir viską areštavo. Todėl Jurgutis tokiu būdu ginasi".</p>
<p> </p>
<p><a href="http://www.delfi.lt/verslas/verslas/po-itarimu-kysininkavimu-r-juozaicio-reakcija-melas-dezinformacija-ir-reketas.d?id=74064422">http://www.delfi.lt/verslas/verslas/po-itarimu-kysininkavimu-r-juozaicio-reakcija-melas-dezinformacija-ir-reketas.d?id=74064422</a></p>
<p>"Alstom" Švedijos padalinio vadovas Venckus dalyvavo korupciniuose sandėriuose - buvo padidinta Elektrėnų elektrinės naujo bloko statybos sąmata nuo 700 mln. litų iki 1 mlrd. litų. Pinigus įsisavino du rangovai - viena Jurgučio įmonė, ir kita, susijusi su Elektrėnų elektrine. "Trečias epizodas - purkštukai šiame projekte buvo pakeisti nekokybiškai, ir anglai šioje byloje jau yra baigę tyrimą, ir yra pateikti kaltinimai, ir yra nustatyta žala valstybei - 70 mln. eurų, - pasakojo N.Puteikis, - po to, kai Jurgutis ėmė duoti parodymus, visos bylos buvo sujungtos. Jis įvardina firmų pavadinimus ir žmones, kiek ir kam nešė, kada ir kaip tuos pinigus išgrynino. Vieną firmą, per kurią vyko išgryninimas, sučiupo FNTT, tai jis buvo priverstas nusiiminėti asmeninius pinigus ir nešti politikams. Visi šie parodymai šiuo metu yra duodami Anglijos teisėsaugai ir jie yra duodami ne Lietuvos teritorijoje. Tyrimas baigsis spalio mėnesį ir tada turėtų prasidėti teismas. Byla bus nagrinėjama Anglijoje. Lygiagrečiai Jurgutis duoda parodymus ir apie dalykus, nesusijusius su Elektrėnų elektrine. Jis ir kitus epizodus apie susisiekimo ministrų nuo 2004 iki 2009 m. veiklą, ir abiejų šių trijų partijų atsakingų veikėjų kyšius".</p>
<p>N.Puteikis pasakojo vieną epizodą, kai STT ieškojo jo namuose įrodymų apie politikams išmokėtus kyšius, kad galėtų sunaiikiniti įrodymus. "Jie ieškojo to sąsiuvinio, kuriame buvo surašyti viis kyšiai, - pasakojo N.Puteikis, - jeigu jie tą sąsiuvinį būtų radę, Jurgutis mano, kad jis jau būtų lavonas. Nes jeigu "Rubiconas savo juodąją buhalteriją rašė tik inicialus, tai Jurgučio knygelėje viskas surašyta pavardėmis ir išmokėtų kyšių sumomis. Su visomis detalėmis - kokiame miške ar partijos būstinėje buvo susitikę. </p>
<p>P.Jurgutis buvo apklaustas Didžiosios Britanijos ambasadoje Varšuvoje, specialiai tam skirtose patalpose. </p>
<p>Dar įdomiau, kad teigiama, kad P.Jurgutis buvo susitikęs Darbo partijos būstinėje su jos vadovu Viktoru Uspaskich ir jam padavė lagaminą grynų pinigų. V.Uspaskich gautus pinigus susidėjo į 5 litrų talpos viskio dėžutę, ir juos perdavė savo vairuotojui.</p>
<p>"Tačiau problema kokia - kad Uspaskich iš mano pasakojimo gausis didžiausią kyšį gavusiu politiku?, - sakė N.Puteikis, - tačiau tai bus neteisinga, nes dar didesnes Jurgutis nešė ir Liberalų sąjūdžiui ir socialdemokratams. Jurgutis man nesakė ir Uspaskicho pavardės, tačiau kai pasakė, kur partijos būstinė, supratau. Kas stulbina - visų trijų partijų atstovai liepė jam surašyti objektus su sumomis, ir kad Jurgutis tai surašytų savo ranka. ir tik tada patys parašo procentą - kiek reikia "otkatų". Taip elgėsi visos trys partijos, lyg susitarę.  Sakė, kad lengviausia buvo su liberalais, jie mažiausiai spausdavo, jeigu trūko "otkatų". O Darbo partija - tiesiog persekiodavo namuose, liepdavo atvažiuoti naktį. Kodėl anksčiau Jurgutis nesikreipė į teisėsaugą? Juk jis dalyvavo visoje šioje veikloje, jo turtas didėjo, sistema veikė jo naudai. Jo apyvarta smarkiai išaugo, tačiau kažkuriuo momentu firma, kuri turėjo išgryninti pinigus, buvo uždaryta FNTT. Ir jis laiku nesumokėjo kyšio  - maždaug milijono litų. ir tada Jurgučiui iš karto buvo sustabdytas finansavimas Klaipėdos uoste, o kartu berods - ir Elektrėnų elektrinėje. Beros tada uosto vadovas buvo E.Gentvilas. Įdomu tai, kad net nesantys valdžioje politikai toliau reikalavo Jurgučio nešti kyšius, nes jų paskirti atstovai vykdo tą valią. Pasakojo, kad Darbo partija itin spaudė iki paskutinio lito sumokėti otkatus. Kai nesumokėjo kyšių, Jurgučio verslas buvo sužlugdytas, jam prikleta bylų už kyšininkavimą. Tas incidentas E.gentvilo kabinete - juk net teisme Jurgutis pasakė, kad jis nesupranta, kodėl nėra teisiamas Karolis, tuometinis Liberalų sąjūdžio Klaipėdos skyriaus buhalteris - nes juk Jurgutis parašė Gentvilui, kad "aš jau šimtą jam nunešiau į namus ir padaviau". Visa tai buvo papasakota STT ir Generalinei prokuratūrai. O Gentvilui jis pasakė, kad jis vėliau atneš 100 tūkst. litų. </p>
<p>Vienu metu Jurgutis suabejojo, ar jis gali toliau nešti kyšius politikams, tačiau suprato, kad be to jo verslas iš karto žlugs, o jis pats bus nužudytas. Kai nustojo kyšininkauti, Jurgutis buvo padarytas nusikaltėliu, o jo užsakymus perėmė kitos firmos. Todėl visas tas korupcinis mechanizmas toliau sukasi. </p>
<p> </p></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 234					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(6523, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"><h4>Komentarai <a class="rss" href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=6523&amp;object_group=com_content&amp;format=raw" title="Komentarų RSS srautas." target="_blank">&nbsp;</a><a class="refresh" href="#" title="Atnaujinti komentarų sąrašą" onclick="jcomments.showPage(6523,'com_content',0);return false;">&nbsp;</a></h4>
<div class="comments-list" id="comments-list-0">
		<div class="even" id="comment-item-47602">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-47602">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(47602, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(47602, -1);return false;"></a>
<span class="vote-good">+6</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=6523:milijonus-kysiu-uz-valdiskus-uzsakymus-paemes-viktoras-uspaskich-ateina-gelbeti-vilniaus&amp;catid=47:vedamasis&amp;Itemid=101#comment-47602" id="comment-47602">#</a>
<span class="comment-author">kas</span>
<span class="comment-date">2018-05-29 12:01</span>
<div class="comment-body" id="comment-body-47602">saugo musu liudininkus?niekas<br />uztat nieks ir nedrista liudyti</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(47602); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(47602,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(47602); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
		<div class="odd" id="comment-item-47606">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-47606">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(47606, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(47606, -1);return false;"></a>
<span class="vote-good">+3</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=6523:milijonus-kysiu-uz-valdiskus-uzsakymus-paemes-viktoras-uspaskich-ateina-gelbeti-vilniaus&amp;catid=47:vedamasis&amp;Itemid=101#comment-47606" id="comment-47606">#</a>
<span class="comment-author">vagys</span>
<span class="comment-date">2018-05-29 14:02</span>
<div class="comment-body" id="comment-body-47606">Oficialūs vagys ateina dar vogti, nes žino, kur ir kaip tai galima daryti. Tai LITHUJENIJA  <img src="/components/com_jcomments/images/smilies/sick.gif" alt=":-x" /> </div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(47606); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(47606,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(47606); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
		<div class="even" id="comment-item-47607">
<div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-47607">
<a href="#" class="vote-good" title="Geras komentaras!" onclick="jcomments.voteComment(47607, 1);return false;"></a><a href="#" class="vote-poor" title="Blogas komentaras!" onclick="jcomments.voteComment(47607, -1);return false;"></a>
<span class="vote-none">0</span>
	</span>
</span>
<a class="comment-anchor" href="/index.php?option=com_content&amp;view=article&amp;id=6523:milijonus-kysiu-uz-valdiskus-uzsakymus-paemes-viktoras-uspaskich-ateina-gelbeti-vilniaus&amp;catid=47:vedamasis&amp;Itemid=101#comment-47607" id="comment-47607">#</a>
<span class="comment-author">jeronimas</span>
<span class="comment-date">2018-05-29 14:18</span>
<div class="comment-body" id="comment-body-47607">Kad is dangaus milijonais nelyje zino kiekvienas dirbantis saziningai.Svarscikui tiesiog tokie lietus gal kasdien budavo.Bet cia praturtejimo atvejis,kur reikalus sprendzia FNTT ar STT.Mane sendien apeme siaubas,kai paskaiciau,jog Uspaskichas siulo ir jam priimtiniausias kandidatas i prezidentus amzinai badaujantis Lietuvos pardavejes derybose Austrevicius.Ka visa tai reiskia??Gak maskva ir pasiunte atgal Lietuvon si svarscika svonderi,kad tas prastumtu si koncervatnyka-lyberasta?? Ar ne paskutini duri Lietuvai organizuoja sie neaiskios kilmes verslininkai???</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(47607); return false;">Atsakyti</a>
 | <a href="#" onclick="jcomments.showReply(47607,1); return false;">Atsakyti su citata</a> | 
<a href="#" onclick="jcomments.quoteComment(47607); return false;">Cituoti</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
</div>
<div id="comments-list-footer"><a class="refresh" href="#" title="Atnaujinti komentarų sąrašą" onclick="jcomments.showPage(6523,'com_content',0);return false;">Atnaujinti komentarų sąrašą</a><br /><a class="rss" href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=6523&amp;object_group=com_content&amp;format=raw" title="Komentarų RSS srautas." target="_blank">Komentarų RSS srautas.</a></div>
</div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=32526" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="6523" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(1,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Press</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">Jazz</span> <span class="item_title_part2 item_title_part_odd item_title_part_second_half item_title_part_last">TV</span> </h3></header><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script id="pressjazz">var appendblock = document.getElementById('pressjazz').parentElement; appendblock.innerHTML += '<iframe id="pressjazz" src="https://www.pressjazz.tv/televizija.php?pressjazz&plotis=300&garsas=0" scrolling="no" width="300" height="168"></iframe>';</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_7987">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7987", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/c9dd06c245d4cf6f04afe9ccd18b01b2.min.js?20180103=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Reklama</span> </h3></header><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=9" target="_blank"
							title="autodalys24">
							<img
								src="http://www.laisvaslaikrastis.lt/images/reklaminiai/automdalys24.gif"
								alt="autodalys24"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=10" target="_blank"
							title="Autodoc baneris">
							<img
								src="http://www.laisvaslaikrastis.lt/images/reklaminiai/autodoc.gif"
								alt="Autodoc baneris"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.laisvaslaikrastis.lt/images/reklaminiai/prenumerata-2018.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=8" target="_blank"
							title="LL skelbimas">
							<img
								src="http://www.laisvaslaikrastis.lt/images/reklaminiai/skelbimas-baneriai-300x300.gif"
								alt="LL skelbimas"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=9" target="_blank"
							title="autodalys24">
							<img
								src="http://www.laisvaslaikrastis.lt/images/reklaminiai/automdalys24.gif"
								alt="autodalys24"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	</div></div><div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Paieška...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Paieška...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7858] www.laisvaslaikrastis.lt-300x250-3 -->
<div id="switch_placeholder_ad65b43cc324008d394672d349caea68" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7858,"targetId":"switch_placeholder_ad65b43cc324008d394672d349caea68","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [29287] www.laisvaslaikrastis.lt-300x600-6 -->
<div id="switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":29287,"targetId":"switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8","domain":"delivery.myswitchads.com","width":"300","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [17142] www.laisvaslaikrastis.lt-160x600-6 -->
<div id="switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":17142,"targetId":"switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7","domain":"delivery.myswitchads.com","width":"160","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [31905] www.laisvaslaikrastis.lt-300x250-7 -->
<div id="switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":31905,"targetId":"switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2018</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind" class="" title="Pamiršote prisijungimo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="af95a319ddafa1cdd195f44f3b000528" value="1" />		</div>
			</form>
</div></div></div>
    <!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
<!-- END: Custom advanced (www.pluginaria.com) -->

            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
	  <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/smartad_.js"></script>
    </body>
</html>    