<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="laisvas, laikrastis" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Laisvas Laikrašis" />
  <meta name="generator" content="SvetainiuCentras.lt on J!" />
  <title>Irena Vasinauskaitė. Nelauktas posūkis Garliavos byloje: realybė ar gynybinė versija?</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=5314&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Irena Vasinauskaitė. Nelauktas posūkis Garliavos byloje: realybė ar gynybinė versija?" />
  <link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-buttons.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-thumbs.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/template.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/all-hovers.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
  <script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
/*  	display: none;  */  /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span4">
                    <a href="http://www.laisvaslaikrastis.lt/">
                                            <img src="http://www.laisvaslaikrastis.lt/images/logo.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Paieška...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Paieška..." required> <input type="image" value="Paieška" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-342"><a href="/index.php?option=com_content&amp;view=article&amp;id=4604&amp;Itemid=342" >Kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Irena</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">Vasinauskaitė.</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">Nelauktas</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">posūkis</span> <span class="item_title_part4 item_title_part_odd item_title_part_first_half">Garliavos</span> <span class="item_title_part5 item_title_part_even item_title_part_second_half">byloje:</span> <span class="item_title_part6 item_title_part_odd item_title_part_second_half">realybė</span> <span class="item_title_part7 item_title_part_even item_title_part_second_half">ar</span> <span class="item_title_part8 item_title_part_odd item_title_part_second_half">gynybinė</span> <span class="item_title_part9 item_title_part_even item_title_part_second_half item_title_part_last">versija?</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_5314_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(5314,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_5314_0">Rating 0.00 (0 Votes)</span>
</div>	<div class="item_fulltext">
<h2 style="border: 0px; padding: 0px; font-family: Helvetica, Arial, sans-serif; font-size: 30px; line-height: 36px; color: #1d1d1d; margin: 0px 0px 20px !important 0px;">Irena Vasinauskaitė. Nelauktas posūkis Garliavos byloje: realybė ar gynybinė versija?</h2>
<p class="title-meta" style="border: 0px; margin: 0px 0px 25px; padding: 0px 0px 15px; color: #4d4d4d; font-family: Georgia, serif; font-size: 14px; line-height: 24px;"><a style="border: 0px; margin: 0px; padding: 0px; color: #000000;" title="Straipsniai, kuriuos paskelbė Tiesos.lt redakcija" href="http://www.tiesos.lt/index.php/tinklarastis/autorius/24">Tiesos.lt redakcija</a>   <span class="date" style="border: 0px; margin: 0px; padding: 0px; font-size: 12px; font-family: helvetica, arial, sans-serif;">2017 m. lapkričio 5 d. 21:45</span></p>
<p id="comments_number" style="border: 0px; margin: 0px; padding: 0px 0px 15px; display: inline-block; color: #4d4d4d; font-family: Georgia, serif; font-size: 14px; line-height: 24px;"><span class="comments-head" style="border: 0px; margin: 0px 15px 0px 0px; padding: 0px;"><a class="disqus-comment-link" style="border: 0px; margin: 0px; padding: 6px 10px 5px; color: #ffffff; font-size: 11px; font-weight: bold; font-family: helvetica, arial, sans-serif; border-radius: 3px; background-color: #c9c9c9;" href="http://www.tiesos.lt/index.php/tinklarastis/straipsnis/irena-vasinauskaite.-nelauktas-posukis-garliavos-byloje-realybe-ar-gynybine#komentarai">22</a></span>     </p>
<ul class="likEE-thumbs" style="border: 0px; margin: 0px; padding: 0px; height: 24px; display: inline-block; color: #4d4d4d; font-family: Georgia, serif; font-size: 14px; line-height: 24px;">
<li class="like" style="border: 0px; margin: 0px 5px 0px 8px; padding: 0px; list-style: none; display: inline-block; background-image: none;" title="Patiko"><a id="likee_11411" class="likee_like" style="border: 0px; margin: 0px; padding: 0px; color: #000000; display: block; width: 23px; background: url('http://www.tiesos.lt//themes/site_themes/dailyedition/images/thumbs-up.png') 0px 0px no-repeat;" target="_blank"></a> </li>
 
<li class="liked" style="border: 0px; margin: 8px 0px 0px; padding: 0px; list-style: none; display: inline-block; background-image: none;"><span id="likeeCount_11411" style="border: 0px; margin: 0px; padding: 0px;">53</span></li>
 
<li class="dislike" style="border: 0px; margin: 0px 5px 0px 8px; padding: 0px; list-style: none; display: inline-block; background-image: none;" title="Nepatiko"><a id="dislikee_11411" class="likee_dislike" style="border: 0px; margin: 0px; padding: 0px; color: #000000; display: block; width: 23px; background: url('http://www.tiesos.lt//themes/site_themes/dailyedition/images/thumbs-down.png') 0px 0px no-repeat;" target="_blank"></a> </li>
 
<li class="disliked" style="border: 0px; margin: 8px 0px 0px; padding: 0px; list-style: none; display: inline-block; background-image: none;"><span id="dislikeeCount_11411" style="border: 0px; margin: 0px; padding: 0px;">0</span></li>
</ul>
<p><span style="color: #4d4d4d; font-family: Georgia, serif; font-size: 14px; line-height: 24px;">      </span></p>
<ul class="hj_social_bookmarks" style="border: 0px; margin: 0px 0px 25px 0.5em; padding: 0px; display: inline-block; color: #4d4d4d; font-family: Georgia, serif; font-size: 14px; line-height: 24px;">
<li style="border: 0px; padding: 0px 8px 0px 0px; list-style: none; display: inline; margin: 0px 0px 0px 0px !important;"><a style="border: 0px; margin: 0px; padding: 0px; color: #000000;" title="Versija spausdinimui" href="http://www.tiesos.lt/index.php/tinklarastis/straipsnis/irena-vasinauskaite.-nelauktas-posukis-garliavos-byloje-realybe-ar-gynybine/spausdinti"><img style="border: 0px; margin: 0px; padding: 0px; vertical-align: middle;" src="http://www.tiesos.lt/themes/site_themes/dailyedition/images/print_icon.png" alt="Versija spausdinimui" /></a></li>
</ul>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px; color: #4d4d4d; font-family: Georgia, serif; font-size: 14px; line-height: 24px;"> </p>
<p> </p>
<div class="entry" style="border: 0px; margin: 0px; padding: 0px; color: #4d4d4d; font-family: Georgia, serif; font-size: 14px; line-height: 24px;"><span style="border: 0px; margin: 0px; padding: 0px;" title="Irena Vasinauskaitė. Asmen. alb. nuotr."><img class="woo-image thumbnail alignright" style="border: 1px solid #e7e7e7; margin: 0px 0px 10px 20px; padding: 4px; display: inline; float: right;" src="http://www.tiesos.lt/images/made/images/image_galleries/temp_file_irena_vasinauskaite_vio5_200_180.jpg" alt="Irena Vasinauskaitė. Nelauktas posūkis Garliavos byloje: realybė ar gynybinė versija?" width="200" height="180" /></span>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Šiaulių Apygardos teisme, nagrinėjančiame sisteminės žiniasklaidos išgarsintą Garliavos „gaujos“ bylą, vis paaiškėja naujų faktų, svarbių norint suprasti, kaip veikia teisėsauga. Stebint iš arti, kaip kas dirba, nuolat kirba mintis: jeigu kartais toks „teisingumo ieškojimas ir vykdymas“ nėra sisteminis ir taip nusikalstamai aplaidžiai veikiama tik šioje byloje, tai juk… irgi nusikalstama?</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Štai ir paskutiniame posėdyje išgirdome priežastis, dėl kurių į teismą neatvyksta liudyti kai kurie ikiteisminiame tyrime apklaustieji ar šiaip liudyti pakviestieji, ir kodėl masiškai atsisakoma ikiteisminiame tyrime duotų parodymų. Pradeda aiškėti motyvai, kodėl iš visų Garliavoje buvusiųjų padaryta „savotiška“ atranka, kas atsidurs kaltinamųjų suole, kas liudys, o kas bus „pamirštas“. Išgirdome ir vieno teisiamųjų pareiškimą, kad būtent jis yra Garliavos mergaitės biologinis tėvas.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Po šio pareiškimo situacija susiklostė beprecedentė, nes jei būtų iki galo išsiaiškinta ir pasitvirtintų, kad D.K. tebeturi ne tik biologinę motiną, bet ir biologinį tėvą, reikštų viena: atsirado žmogus, kuris turi teisę pareikalauti atsakomybės už vaiko pradanginimą iš ... dabartinės jos globėjos – valstybės – ir iš jos vardu veikiančių pareigūnų.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Ko gero, nesuklysčiau, jei imčiau tvirtinti, jog būtent pastarieji ir „konstruoja“ neperžengiamas kliūtis, kad tik Garliavos mergaitė, kurią savo dukra laiko ir nemaža Tautos dalis, nesusitiktų su jai artimiausiais, nuoširdžios meilės ir bendrystės saitais susijusiais seneliais Kedžiais, auginusiais ją nuo lopšio kaip savo trečiąjį vaiką.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><strong style="border: 0px; margin: 0px; padding: 0px;">„Kvaila žiniasklaida ir šluba teisėsauga“ demonstruoja viršenybę prieš tiesą?</strong></p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Sąmoningai neskubėjau aprašinėti spalio 23 dieną Šiaulių apygardos teisme nagrinėtos bylos posėdžio. Buvo įdomu perskaityti, kokią „imbierinę putą“ suplaks sisteminė žiniasklaida, seniai jau nebesilankanti su Garliavos istorija susijusiose bylose. Kai kurios publikacijos tik dar kartą įrodo, kiek netiesos, aferų, manipuliacijų bei įrodymų fabrikavimo sugeba Lietuvai „ištransliuoti“, anot Rūtos Janutienės, „kvaila žiniasklaida ir šluba teisėsauga“.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Visuomenės nuomonei formuoti panaudotos didžiulės viešųjų ryšių specialistų pajėgos, akivaizdu, pastatė Lietuvos teismus prieš faktą, kad viskas, kas liudijama Kedžių ar Venckų šeimų tiesą, yra blefas, o kas naudinga jų priešininkams – tarsi aksioma, kuriai ir įrodymų jokių nereikia. Tarkime, patikima, kad seneliai bei jų kaimynė vaiką tvirkino, o teisėja ir jos teta subūrė organizuotą grupę teisėtai Lietuvos valdžiai nuversti. Visiems lyg ir taip aišku, kad Garliavos skriaudą liudyti tenorėję žmonės „trukdė“ Lietuvos teisėsaugai vykdyti vieną iš kelių tūkstančių metų metus nevykdomų teismo sprendimų [juk Lietuva nė nesiruošia vykdyti net ir Europos Žmogaus Teisių Teismo sprendimo – aut.past.], dabar jau „įtikėta“, kad ir transformuoti V.Kudirkos „tautišką giesmę“ anūką mokė močiutė, metusi į šoną visus rūpesčius.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Tačiau į Šiaulių apygardos teismo salėje kaltinamojo Andriaus Lobovo pateiktą prisipažinimą, kad jis gali būti Garliavos mergaitės tėvas, bandoma nekreipti dėmesio, tyčiotis ir kitaip manipuliuoti. Tylima ir apie logišką tyrimo seką: DNR testą, galimų liudytojų paieškas, kurie bent patvirtintų, kad A.Lobovas pažinojo L.Stankūnaitę.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Šis spalio pabaigoje vykęs bylos nagrinėjimas buvo gana keistas: kažkodėl bylos nagrinėjamas tęsiamas posėdžiuose nedalyvaujant nukentėjusiesiems ar jų advokatams. Nors neišklausyti visi liudytojai bei garso įrašai, tačiau jau pradedamos kaltinamųjų apklausos. Dėl šių priežasčių mažne visi kaltinamieji tame posėdyje atsisakė būti apklausiami. Išdrįso stoti liudyti tik du: A.Lobovas ir T.Borovec.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Pastaroji, anot prokurorės R.Poškienės, kaltinama pagal porą Baudžiamojo kodekso straipsnių: a) dalyvavo organizuotoje bendrininkų grupėje ir b) rinko informaciją apie privatų asmens gyvenimą.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><strong style="border: 0px; margin: 0px; padding: 0px;">„Gaują“ organizavo feisbukas ir prokurorai?</strong></p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">T.Borovec paneigė bet kokius kaltinimus dalyvavus jai inkriminuojamoje nusikalstamoje veikoje. Ji pasakė, kad iš matymo pažįsta A.Lobovą, R.Ščiglinską, D.Kaminicką. Apie kitus nieko nežino, nes pamatė tik teisme.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Garliavoje ėmė lankytis vėlai, „po pirmojo vaiko ėmimo“. Įvykius sekė feisbuke. Ten ir bendravo su klaipėdiškiais – „su jais susimesdavo degalams, kad kelionės pigesnės būtų“ ir važiuodavo mergaitės saugoti, nes „ten važiavo visa Lietuva“.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Moteris nebeprisiminė pirmųjų apklausų, vykdytų 2012 metais, todėl teisėjas R.Jurgaitis pagarsino T.Borovec liudijimus, kurių ji čia pat atsisakė, nes apklausos protokolą pasirašė neskaičiusi.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Kaltinamoji sakė, kad tyrėjai pasakojo, ką buvo skaičiusi feisbuke, kitose internete skelbtose publikacijose, tačiau tai nebuvusi jos veikla. Viešojoje erdvėje ji Garliavos klausimais su daug kuo bendraudavo.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Į A.Lobovo advokato klausimą, ar ji gaudavo iš šio žmogaus kokių nors nurodymų, atsakė, kad „ten [feisbuke – aut.past] reiškėsi daug žmonių. O Lobovo nelabai kas klausėsi… Su Rinkevičiumi susipažino teisme, su Noreikaite sumuštinius budėtojams tepdavo. Matė „Skučienę duodančią interviu žurnalistams“, tačiau jokių nurodymų iš jos negavusi.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">T.Borovec tik teisme sužinojo, kad yra įrašyta į kažkokią organizuotą grupę. Ji tikėjo pedofilijos istorija, todėl važiavo į Garliavą situacijos išsiaiškinti. Internetas, TV laidos, spauda skatino ten vykti. Klonio budėtojai tarpusavyje kalbėdavosi, kad bus liudytojais, kuomet mergaitė savo noru mamos vedina išeis kartu. Vyresnės moterys viena kitą skatino „netrukdyti vykdyti teisingumo“.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Į kaltinamojo G.Banaičio klausimą, kodėl pasyviomis Garliavos stebėtojomis buvę seserys, nors kartu važinėdavusios budėti, ne abi pasodintos į kaltinamųjų suolą, T.Borovec atsakė: „Mano sesuo nieko neturi, o iš manęs padarė milijonierę. Tapau kaltinamąja dėl ieškinių padengimo.“</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><strong style="border: 0px; margin: 0px; padding: 0px;">Sanguliavo su Stankūnaite?</strong></p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">„Su Stankūnaite turėjau seksualinių santykių. Jinai [Deimantė.K. – aut.past.] mano vaikas. Imkite ir darykite DNR“, – teismo posėdžio metu pareiškė Andrejus Lobovas.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Nori nenori išgirdęs tokį pareiškimą suklūsti: naujas posūkis Garliavos byloje ar gerai sustrateguota gynybinė versija?</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">A.Lobovas yra kaltinamas padaręs nusikalstamas veikas pagal kelis Lietuvos Respublikos Baudžiamojo kodekso straipsnius: 1) 122 str. [Raginimai smurtu pažeisti Lietuvos Respublikos suverenitetą], 2) 145 str. 1 d. [Grasinimas nužudyti ar sunkiai sutrikdyti žmogaus sveikatą arba žmogaus terorizavimas], 3) 167 str. 1 d. ir 168 str. 1 d. [Neteisėtas informacijos apie privatų asmenį rinkimas bei Neteisėtas informacijos apie asmens privatų gyvenimą atskleidimas ar panaudojimas], 4] 25 str. 3 d. [Bendrininkavimas organizuotoje grupėje].</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Panagrinėkime 2016 m. kovo 15 d. trečią kartą patikslintą [ tai paskutinysis variantas – aut.past.] Kauno apygardos Kauno apylinkės prokuratūros šeštojo skyriaus prokurorės Ritos Poškienės pasirašytą kaltinimą, už ką tiek griežtų LR Baudžiamojo kodekso straipsnių gresia A.Lobovui. </p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Pavyzdžiui, kaip kaltinamasis ragino „smurtu pažeisti Lietuvos Respublikos suverenitetą“? A.Lobovas „2012-05-17, apie 12 val., mitinge prie Lietuvos Respublikos Prezidentūros, esančios adresu S.Daukanto aikštė 3, Vilniuje viešai ragino pažeisti Lietuvos Respublikos suverenitetą, viešai deklaruodamas žodžius „kad reikia Lietuvoje padaryti perversmą-pučą, kad reikia imtis realių veiksmų“, t.y. tokiu būdu smurtu ragino pažeisti Lietuvos Respublikos suverenitetą, nuversti teisėtą valdžią,“ – rašoma prokurorės R.Poškienės kaltinamajame akte.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Eksparlamentaras Algimantas Matulevičius, šioje byloje liudijęs ankstesniame posėdyje, paaiškino, kad A.Lobovas nebuvo minėto mitingo oratorius. Jis tiesiog triukšmavo minioje, kurioje buvo ir už jį garsiau bei „pavojingiau“ rėkaujančių. Pastaruosius A. Matulevičius net raminęs, kad netrukdytų mitinguojantiems.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><strong style="border: 0px; margin: 0px; padding: 0px;">„Noriu perversmo taikiu, ne smurtiniu būdu…“</strong></p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Pats A.Lobovas apie šį kaltinimą teisme paaiškino, esą minimas mitingas vyko praėjus vos kelioms valandoms po Garliavos mergaitės paėmimo. Žmonės ten buvo labai susijaudinę. Jis pats irgi pritvinkęs emocijų, nes tikėjo, kad Prezidentė padės. „Tačiau ji išvyko į užsienį. Ji neturi širdies. Yra akmens luitas. [...] Aš nieko neraginau, o tik išsakiau savo nuomonę. Nesu idiotas, kad ką nors keisčiau, bet negalėjau tylėti, kai mačiau išnešamą rėkiantį vaiką, sukryžiuotomis kojomis. [...] Prokurorai žiauriai sukūrė šitą bylą, sufalsifikavo, prirašė visokių nesąmonių, o dabar nori sveiką kailį išnešti. [...] Visą gyvenimą trokštu tiesos ir dabar galiu pakartoti, kad kas dieną reikalauju perversmo sistemoje, Vyriausybėje. [...] Matau išsigimusią valdžią, todėl siūlau Tautai keisti valdžią. [...] Perversmui padaryti reikia lėšų. Tai buvo mano emocijos. Su kuo aš galiu nuversti valdžią. Baikit! – ir teisme emocijų nevaldė kaltinamasis. Jis tęsė: – Aš nekenčiu dabartinės valdžios. Milijonas du šimtai tūkstančių emigravo iš šalies. Tauta sunaikinta. […]</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Į teisėjų bei gynybos klausimus, kokį A.Lobovas turėjęs tikslą, kaip tą valdžios pakeitimą įsivaizduojąs, vyras atsakė: „Aš neturėjau jokio tikslo, tai buvo nevilties šauksmas. […] Tikėjau, kad žmonėms pavyks tą mergaitę išsaugoti. […] Aš ir dabar netikiu valdžia, prezidente, bet nesakau, kad tai reikia daryti smurtu. Noriu perversmo taikiu, ne smurtiniu būdu“.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">A.Lobovas prisipažino, kad „faktiškai esu įsitikinęs, kad vaikas sunaikintas. Išneštas į mirtį.“</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Į kaltinamojo Gintaro Banaičio klausimą, kaip manąs, kodėl yra „įrašytas“ į vadinamąją organizuotą grupę, atsakė, kad, ko gero, teisėsaugai nusibodo jo aršus aktyvumas. Be to, „tai sistemos kerštas, nes buvau Garliavoje nuo D.Kedžio nužudymo iki vaiko paėmimo… Aš niekada nebuvau jokioje grupėje. Skučienė manęs bijo“.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><strong style="border: 0px; margin: 0px; padding: 0px;">Piktu tonu linkėjo antstolei ramaus miego?</strong></p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Nesuvaldė A.Lobovas jausmų proveržio ir tada, kai po mergaitės paėmimo skambino teismo nutartį įvykdžiusiai antstolei Sonatai Vaicekauskienei. Pastarosios telefonu atsiliepusiam vyriausiajam patruliui Ramūnui Valiušaičiui, grasino ją [S.Vaicekauskienę – aut.past.] nužudyti sakydamas, kad „perduokit tai šlykštynei, tegul ramiai miega ir tegul ant mūsų ašarų, koroče, visų žmonių tegul ramiai, ramiai miega sau, labai gerai. Būkit prakeikti išgamos“, esant pakankamam pagrindui manyti, kad grasinimai bus įvykdyti.“ [Iš prokurorės R.Poškienės kaltinamojo akto – aut. past.]</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Antrą kartą paskambinęs antstolės telefonu, A.Lobovas „grasino ją nužudyti, sakydamas, kad „tave kada nors žmonės apspjaus gatvėje ir labai stipriai apspjaus, supranti? Labai ramiai miegi žinok aš tau sakau, tu labai ramiai miegi. Tu neįsivaizduoji, kiek žmonių verkia, kiek žmonių turi neapykantos. Nesiseks tau gyvenime, tikrai, labai nepasiseks. Aš tau linkiu pačio, pačio blogiausio, žinok, pačio, pačio blogiausio. Paspringt balutėj tau linkiu, nes dabar visi klaniniai dabar taip ir springsta va taip. Sėkmės tau, šlykštyne“, esant pakankamam pagrindui manyti, kad grasinimai bus įvykdyti.“ [Iš prokurorės R.Poškienės kaltinamojo akto – aut.past.]</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Teisėjas R.Jurgaitis klausė, ar grasino A.Lobovas antstolei S.Vaicekauskienei. Vyras „iššifravo“ ir šiuos kaltinimus: „Negrasinau susidoroti. Kalbėjau jos vertu tonu. Aš ją perspėjau, nes to meto įvykių fone jos situacija buvo klaiki. Aš nei galiu ką padaryti, nei darysiu asmeniškai. Aš turiu tris vaikus. […] Nė vienas antstolis nesiėmė sunaikinti paskutiniojo liudytojo. Įspėjau Vaicekauskienę, nes jos telefonas skelbiamas viešai.“</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Teismui A.Lobovas sakė, kad jo žodžiai S.Vaicekauskienei tėra palinkėjimas. Jis mano, kad reikia pasitelkti kalbininkus, kad paaiškintų jo žodžius. „Tai – emocijos. Socialinė aplinka tuo metu buvo įtempta. Niekas nė pagalvoti negalėjo, kad teisėsauga bus tokia buka, kad taip ims vaiką. Tuo metu buvo daug piktų ant Vaicekauskienės žmonių. […] Tokį vaiko ėmimą gali vykdyti tik antstolis, turintis „stogą“. Aš taip manau.“</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><strong style="border: 0px; margin: 0px; padding: 0px;">„Ne Černiausko, o vaiko ieškojau…“</strong></p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Teismą domino, ar rinko A.Lobovas informaciją apie privatų asmenų gyvenimą. Kaltinamasis liudijo, neturįs jokios grupės: „Esu vienišas. Internete buvo informacija, kad mergaitė nuvežta pas Černiauską į namus. Tuo metu buvo tokia emocinė būklė. Manėme, kad čia ne teisėsauga, o kitų asmenų suburta gauja. Man tas vaikas – brangus. Viskas dar paaiškės…[…] Aš neprisimenu, su kuo feisbuke bendravau. Aš tų žmonių nepažinojau. Emocinio pobūdžio viskas. Aš ir dabar to vaiko ieškau. Ne Černiausko, o vaiko ieškojau.[…] Kažkas gal specialiai pametė internete tokią informaciją, kur yra pagrobta mergaitė.[…] Kas čia per išsigimę teismai: vienas nusprendė vaiką staigiai paimti, kitas tą sprendimą sustabdė, o trečias vėl nutarė paimti? […] Mes Klonyje [Garliavos gatvė – aut.past.] visi bendraudavome. Aš augęs Garliavoje, mūsų giminės susiję. […] Pažinojau Ščiglinską, Kuprevičių. Jis mane ir pakvietė į Garliavą, sakė, tave žino visa Lietuva. Tačiau Kuprevičiaus teisiamųjų gretose nėra. […] mes nebuvome organizuoti. Mes buvome kaip giminės.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">„Ar žinojote, kad Kedytė saugomas asmuo?“ – domėjosi prokurorė R.Poškienė. „Taip, – atsakė A.Lobovas ir tęsė: – Nebuvo jokio tikslo rinkti kokią nors medžiagą apie ką nors. Žmonės tiesiog gyva siena saugojo vaiką. […] Feisbuke buvo informacija, kad Deimantė išvežta į Klaipėdos ligoninę sumušta. Kodėl niekas nekontroliuoja feisbuko? […] Aš ir dabar ieškau to vaiko. Sklido kalbos, kad ji Prancūzijos salose. Aš ir dabar dviračiu važiuočiau ten, jei ta informacija pasitvirtintų. […] Visiška nesąmonė. Man niekas nevadovauja. Visiškas marazmas. Aš veikiu asmeniškai, vadovaudamasis savo emocijomis ir supratimu. […] Jokių susitarimų nebuvo. Veikiau spontaniškai.“</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><strong style="border: 0px; margin: 0px; padding: 0px;">„Viskam faktiškai „vadovavo“ feisbukas…“</strong></p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">A.Lobovas pareiškė ir pats niekam nevadovavęs, jokių nurodymų nedalinęs. „Viskam faktiškai „vadovavo“ feisbukas,“ – konstatavo emocingasis kaltinamasis.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Atvirą prisipažinimą apie Garliavos mergaitę išprovokavo teisėjo R.Jurgaičio klausimas, ar rinko A.Lobovas informaciją apie D.Kedytę ir ar spausdino jos nuotrauką internete. „Pilnas internetas mergaitės nuotraukų. Veikia toks puslapis „Deimantė Kedytė nužudyta“. Normaliame pasaulyje mane tuo klausimu bent apklaustų. Prieš du mėnesius vėl paskelbiau informaciją internete. […] Ieškau vaiko, kuris yra pavogtas ir, mano manymu, sunaikintas. Aš ieškau to vaiko kaip savo. […] Deimantė Kedytė yra mano dukra. […] Mes dėl to ir su Drąsiumi buvome susipykę. Aš dar ir vėliau pasakysiu…“</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Kaip jau minėjau, spalio 23 dieną į Šiaulių apygardos teisme nagrinėjamos bylos posėdį neatvyko nė vienas kviestas liudytojas. Mat ikiteisminiame tyrime apklausti žmonės atsisako liudyti teisme. Procesas užsitęsė ir jie nebeatsimena 5–7 metų senumo įvykių. Daugelis jų išvykę iš Lietuvos. O visi teisme liudiję iš esmės atsisakė ikiteisminiame tyrime duotų parodymų, pareiškę, kad tyrėjai jiems darė psichologinį spaudimą arba apklausos protokolus pasirašė jų neskaitę, negalvodami, kad jų pasvarstymais bus manipuliuojama.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Beje, vienas iš kviestųjų liudytojų, pagal neoficialią informaciją, papildė „bylos žudikės“ Anapilin išguitųjų gretas. Teismo posėdžio metu paaiškėjo, kad buvęs aukštas policijos pareigūnas Juozas Leščiukaitis, kurio liudijimas būtų buvęs naudingas teisiamiesiems, negali atvykti liudyti, nes yra miręs. Anot kaltinamojo Gintaro Banaičio, niekas iš Kauno pareigūnų veteranų nežino, kad jų kolega būtų šį pasaulį palikęs…</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><strong style="border: 0px; margin: 0px; padding: 0px;">Būti ar nebūti prokurore Poškiene ir kaip?</strong><br style="border: 0px; margin: 0px; padding: 0px;" />  <br style="border: 0px; margin: 0px; padding: 0px;" />Prisipažinsiu: toks klausimas kyla dažnokai. ypač antrasis… Išgirdusi A. Lobovo liudijimą apie galimą savo tėvystę, iškart pamaniau: teismas turėtų nedelsiant priimti sprendimą pradėti jį saugoti… Tik kaip apsaugoti nuo saugotojų?.. Tačiau teisėsauga dar kartą pademonstravo, kad Lietuvoje nesvarbūs liudijimai bei įrodymų paieškos ir jų tyrimas. Galioja išankstinių įsitikinimų bei kažkur susikurtų „pokilimininių“ versijų viršenybė.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Prokurorė R.Poškienė jau seniai įsispraudė į kampą ir iš ten – nė krust. O juk galėtų elgtis nuosekliai. Jos vietoje pirmiausia pakoreguočiau kaltinamąjį aktą – tegul ir ketvirtą kartą: niekada ne vėlu pradėti elgtis teisingai – ir pagaliau paaiškinčiau, kas tas „pakankamas pagrindas manyti, kad grasinimai bus įvykdyti“ apskritai ir A.Lobovo atveju konkrečiai…</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Dar atnaujinčiau tyrimą dėl galimo A.Ūso nužudymo. Juk jeigu jau A.Lobovo žodžiai S.Vaicekauskienei „paspringt balutėj tau linkiu“ sudaro „pakankamą pagrindą manyti“, kad toks palinkėjimas reiškia grasinimą nužudyti ar kitaip susidoroti, tai faktas, kad žmogus mirė paspringęs balutėje, tikrai sudaro „pakankamą pagrindą manyti“, ir nepalyginamai pagrįsčiau, kad kažkas savo grasinimus įvykdė. Tik gaila, kad nepaskambino apsauginiui ir nepalinkėjo labos nakties.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">A.Lobovo norui atlikti tėvystės nustatymo testą neprieštaraučiau. Todėl skųsčiau Jonavos teismo sprendimą netenkinti galimu Deimantės tėvu prisistatančio A.Lobovo prašymo atlikti DNR tyrimus, nes kiekvienas naujas liudijimas ar įrodymas privalo būti išanalizuotas, kad be jokių išankstinių nuostatų ar prifantazavimų galiausiai paaiškėtų tiesa.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Rimtai ir išsamiai paanalizuočiau aplinkybes, kuriomis įmanomas toks paradoksas: 1990 metų kovo 11-ąją prireikė NET 124 signatarų ir didžiosios dalies Tautos palaikymo, kad būtų atkurta Nepriklausoma valstybė, o dabar, pasirodo, ir ją sugriauti gali VIENAS A.Lobovas? Ir, žinoma, panaikinčiau absurdišką kaltinimą, kad jis kam nors kelia grėsmę ragindamas „smurtu pažeisti Lietuvos Respublikos suverenitetą, nuversti teisėtą Lietuvis valdžią.“?</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Galiausiai, pasitarusi su ... savimi, „apkaltinčiau“ „Facebook“ įkūrėją Marką Zuckerbergą, kad galimai suformavo Garliavos organizuotą grupę, galimai koordinavo jos veiksmus, galimai privertė prisifantazuoti prokuratūrą bei galimai užvertė Lietuvos teismus nepabaigiamomis bylomis. Ir, savaime suprantama, būtinai jį įrašyčiau į organizuotą grupę ir t.t.,  ir pan. </p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;">Manote, pokštauju? Tikrai ne. Būtumėte stebėję šią bylą nuo pradžių, suprastumėte, ką turiu omeny. Bet dar ne vėlu – kitas posėdis <strong style="border: 0px; margin: 0px; padding: 0px;">lapkričio 7 d. 10 val. Šiaulių Apygardos teisme (Dvaro g. 83)</strong>.</p>
<p style="border: 0px; margin: 0px; padding: 0px 0px 15px;"><a style="border: 0px; margin: 0px; padding: 0px; color: #2871af;" href="http://www.tiesos.lt/"><img class="small_logo" style="border: 0px; margin: 0px; padding: 0px;" src="http://www.tiesos.lt//themes/site_themes/dailyedition/images/tiesos_lt_logotipas_mazas.gif" alt="" /></a></p>
</div></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 35					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(5314, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=37935" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="5314" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Paieška...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Paieška...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript" id="position_7727">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7727", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- advertising Zs0GntxPod5n8BtFVRB/wBCab87MVZLIHO+FAhbyviI= -->
                                <script type="text/javascript">
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript";
					                c.async = !0;
					                c.src = "//hipersushiads.com/scripts/7d457f4265eb03be6640ba2153468c16.min.js?20150630=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);
                                </script>
                                <!-- end advertising -->				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=4" target="_blank"
							title="Imigracija">
							<img
								src="http://www.laisvaslaikrastis.lt/images/222.gif"
								alt="Imigracija"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.laisvaslaikrastis.lt/images/prenumerata-2017.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<p style="font-size: 29px; line-height: 50px; color: #1c1c1c;"><a href="http://www.autodoc.lt/" target="_blank">www.AutoDoc.lt</a></p></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_7725">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7725", "reklama", "id"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7858] www.laisvaslaikrastis.lt-300x250-3 -->
<div id="switch_placeholder_ad65b43cc324008d394672d349caea68" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7858,"targetId":"switch_placeholder_ad65b43cc324008d394672d349caea68","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [29287] www.laisvaslaikrastis.lt-300x600-6 -->
<div id="switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":29287,"targetId":"switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8","domain":"delivery.myswitchads.com","width":"300","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7857] www.laisvaslaikrastis.lt-120x600-2 -->
<div id="switch_placeholder_a9c93340d90479332ac26a53b383fcb4" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7857,"targetId":"switch_placeholder_a9c93340d90479332ac26a53b383fcb4","domain":"delivery.myswitchads.com","width":"120","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [17142] www.laisvaslaikrastis.lt-160x600-6 -->
<div id="switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":17142,"targetId":"switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7","domain":"delivery.myswitchads.com","width":"160","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [31905] www.laisvaslaikrastis.lt-300x250-7 -->
<div id="switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":31905,"targetId":"switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2017</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind" class="" title="Pamiršote prisijungimo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="a3faf5a4f57f0e9034219ffb2c396559" value="1" />		</div>
			</form>
</div></div></div>
    <!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
<!-- END: Custom advanced (www.pluginaria.com) -->

            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
    
    <script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
</body>
</html>    