<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="laisvas, laikrastis" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Laisvas Laikrašis" />
  <meta name="generator" content="SvetainiuCentras.lt on J!" />
  <title>Rusijos ekspertai nenustatė Katun upėje rasto kūno mirties priežasties dėl lavono suirimo</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=4904&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Rusijos ekspertai nenustatė Katun upėje rasto kūno mirties priežasties dėl lavono suirimo" />
  <link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-buttons.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-thumbs.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/template.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/all-hovers.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
  <script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
/*  	display: none;  */  /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span4">
                    <a href="http://www.laisvaslaikrastis.lt/">
                                            <img src="http://www.laisvaslaikrastis.lt/images/logo.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Paieška...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Paieška..." required> <input type="image" value="Paieška" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-342"><a href="/index.php?option=com_content&amp;view=article&amp;id=4604&amp;Itemid=342" >Kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Rusijos</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">ekspertai</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">nenustatė</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">Katun</span> <span class="item_title_part4 item_title_part_odd item_title_part_first_half">upėje</span> <span class="item_title_part5 item_title_part_even item_title_part_first_half">rasto</span> <span class="item_title_part6 item_title_part_odd item_title_part_second_half">kūno</span> <span class="item_title_part7 item_title_part_even item_title_part_second_half">mirties</span> <span class="item_title_part8 item_title_part_odd item_title_part_second_half">priežasties</span> <span class="item_title_part9 item_title_part_even item_title_part_second_half">dėl</span> <span class="item_title_part10 item_title_part_odd item_title_part_second_half">lavono</span> <span class="item_title_part11 item_title_part_even item_title_part_second_half item_title_part_last">suirimo</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_4904_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4904,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_4904_0">Rating 0.00 (0 Votes)</span>
</div>	<div class="item_fulltext">
<p>Rusijos ekspertai nenustatė Katun upėje rasto kūno mirties priežasties dėl lavono suirimo</p>
<p>Kristina Sulikienė</p>
<p>Rusijos puslapiai ir spauda pranešė,jog nors atradus kūną Katun upėje Altajaus Respublikoje (atpažinimas dar nepradėtas, todėl neaišku,ar čia tikrai Karolio Kergės kūnas) išorinių smurto požymių nerasta,ekspertai negalėjo nustatyti mirties priežasties „dėl prasidėjusių irimo procesų“.</p>
<p>Ši išvada – jog mirties priežastis nėra nustatyta, lietuviškoje spaudoje iš rusų kalbos buvo išversta taip:“</p>
<p>„Ekspertai nustatė,jog Karolio Kergės mirtis – nesmurtinė“.</p>
<p>Kai lietuviška spauda šitaip tiražuoja įvairiausias rusų napetiktas versijas, vėl kyla klausimas- ar tikrai lietuviai neprikišę nagų?</p>
<p>Žiūrėkit,jau vakar atsirado poilsiaujantis Arvydas Anušauskas, ir savo facebook paskyroje kėlė galimo nužudymo versiją (nes vietiniai neva gyvena iš kedrų rinkimo ir dotacijų-neva,vargšai,elgetos- lyg Lietuvoje penktadalis negyvena iš uogų,grybų rinkimo ir pašalpų, bei elgetiškų algų...), ir viską suvertė vietiniams, kurių šiaip jau gyvena 1,3 žmogaus į kvadratinį kilometrą, ir be to, turistiniame regione absoliučiai visi žmonės dirba kempinguose, hosteliuose, bei baidarių nuomos punktuose. Anušauskas, persiilsėjęs nuo „darbo“ Seime, turbūt nežino,ką reiškia turėti baidarių ir valčių nuomos punktą- kad reikia nuolat priimti užsakymus,parsivežti iš žygio ne vieną dešimtį kilometrų baidares su transportu. Parsivežus baidares,jas išplauti,išvalyti. Tokiam punkte dirbant, joks žmogus neis po kalnus banditauti- elementariai,nėra laiko niekam,o ir uždarbis labai geras tokiame versle. Tas pats su kambarių ar jurtų nuoma –tai nuolatinis darbas visą parą, kur matėte,kad turizme dirbantis žmogus dar eis žudyti, plėšti,vogti?Anušauskas kažką visiškai ne į temą sušnekėjo- bet pagrindinė mintis aiški: rusus,tiksliau tuvius,jis laiko nelygiaverčiais, žemesnės rasės,dar pamini ir rasinius skirtumus “žinote, jie mongoloidai,neatsparūs alkoholiui“.O Veryga turbūt dėl lietuvių atsparumo alkoholiui priėmė antialkoholines pataisas – pakėlė akcizą? O nulio promilių vairuotojų taisyklė dėl lietuvių atsparumo alkoholiui gal priimta? Kai norima iššokti aukščiau bambos, kitus šmeižiant, tai štai taip ir gaunasi. </p>
<p>Arvydas Anušauskas,buvęs šiame regione kažkada 2000 metais, kai Rusijoje siautė ekonominė krizė,tvyrojo pilietinio karo prielaidos, „nustatė“, jog rajonas-kriminogeniškas.</p>
<p>Po šio jo drąsaus pareiškimo lietuviška spauda iš karto vakare „trenkė“ „naujieną“, kad „ekspertai turi griežtą išvadą – mirtis nesmurtinė“.</p>
<p>Rusiškai dar susigaudau, todėl susiradau rusišką spaudą, ir ten visur parašyta, jog mirties priežasties iš viso nepavyko nustatyti „dėl prasidėjusių irimo procesų“. Įdomu,jog seniai tyrė palaimintojo Teofilijaus Matuliono palaikus- nustatinėjo mirties priežastį, o miręs jis berods 1962 metais. Nustatė labai didelį apnuodijimą sunkiaisiais metalais. Nustatė ir mirties priežastį (preliminarią). O štai prieš 2 savaites neva dingęs žmogus jau tiek suiręs, kad nebeįmanoma nustatyti mirties priežastes. Tai kokio „senumo“ šis lavonas? </p>
<p>O dabar įdomiausia dalis- matematiniai skaičiavimai.</p>
<p>Jeigu lavonas yra apiręs-vadinamasis „senas lavonas“, vadinasi,jis vandenyje yra seniai.</p>
<p>Tarkime, Karolį paskutinį kartą matė rugpjūčio 12 dieną, tiesa,jį neva matė netoli Malyj Jaloman,kas yra 35km žemupiu nuo tos vietos, kur vandenyje rastas plaukiantis lavonas – ir kurį,pasak Aistės Pelenytės- raiteliai vijosi 8 kilometrus.(Pastebėjo 43km nuo Malyj Jaloman prieš srovę.)</p>
<p>Taigi, Katun upės vidutinis greitis yra 5-6 km.</p>
<p>Jeigu Karolio kaip spėjama, kūnas vandenyje išbuvo 2 savaites,per dieną tas kūnas turėjo nuplaukti 120 kilometrų, o per dvi savaites – 1640 kilometrų, kas yra nelogiška,nes  upės ilgis per visą savo distanciją yra 688 km. Kaip rašo vienas turistinis puslapis,toje vietoje, kur rastas lavonas,upė yra labai audringa,kai kur vanduo krenta 400metrų žemyn, todėl,logiška, toje konkrečioje vietoje valčių/baidarių sportas – laisvalaikio veikla nelabai įmanoma.Atkrenta...(http://www.sayanring.com/guide/city/view/44/)</p>
<p>Plūduriuoti 2 savaites toje pačioje vietoje negalėjo,nes A.Pelanytė aiškiai pasakė,jog „raiteliai vijosi“.</p>
<p>Dabar dėl „raiteliai vijosi“ momento.</p>
<p>Kaip žinia, 5-6 km/h yra intensyvaus ėjimo greitis, kurį išvysto žygūnai,  tačiau tai negali būti intensyvaus jojimo greitis.</p>
<p>Štai lietuviškų žemaitukų minimalus jojimo greitis yra 10km/h,o maksimalus- 14 km/h.</p>
<p>Didesni žirgai išvysto šiek tiek didesnį greitį.</p>
<p>Akivaizdu, jog jeigu tai tiesa, kad raiteliai vos pagavo upe plaukiantį lavoną, jis turėjo turėti prie savęs motorą.</p>
<p>Arba būti plukdomas baidare arba valtimi.</p>
<p>Kadangi mes lietuviai, tai susinaršau lietuviškas naujienas,ir randu tokią citatą.</p>
<p>„Vidutinis baidarės greitis buvo 9-9,5 km/val., tačiau Neryje „pagavus“ srovę baidarė plaukdavo ir 14 km/val. greičiu.“ Bingo. Pasroviui plaukianti baidarė ir lietuviškas žemaitukas pasiekia vienodą greitį –apie 14km/h.</p>
<p>Įsivaiduokite,jūs priklausote bukai spectarnybai, kuri metų metais žudo žmones,tada įverčia juos į upes, kaip kad yra Lietuvoje.</p>
<p>O dabar užduotis –Altajuje. Juk jūs darysite viską taip pat,net nemąstydamas: „užsakymas“ yra užsakymas.</p>
<p>O vandens temperatūra nepasiekia daugiau 15 laipsnių šioje upėje.</p>
<p>Be to, šiose apylinkėse randamos net išsilaikiusios šimtus metų mumijos, dinozaurų fosilijos. Gamta tokia, kuri viską konservuoja. Lietuviškos spectarnybos juk nemąsto,kad čia visiškai kitos oro sąlygos. Irimo procesai šiame regione lėtesni,o ne greitesni, lyginant su  Lietuva. </p>
<p>Kuprinė jau numesta prie Malyj Jaloman,o per lietuvišką žiniasklaidą legalizuota būsimo lavono radimo vieta – Katūnės upė, kur melagingai kaip paskleidė lrytas.tv, neva žvejai rugpjūčio 15 dieną rado upėje kuprinę su nesušlapusiu pasu.</p>
<p>Lenta.ru rašė  rugpjūčio 25 dieną,jog kuprinė su visais daiktais rasta prie Malyj Jaloman apgyvendinimo punkto. Apgyvendinimo punktas- tai hostelis arba kempingas, kad lietuviai suprastų, jų prie geizerio ežero bent penki.</p>
<p>Taigi,labai buka spectarnyba,kilus skandalui,kad dingo lietuvis, ir visos pajėgos ėmė ieškoti- o geriausia yra per satelitus, ir dronus, bei iš lėktuvo- įsiverčia kažkokį lavoną – nebūtinai tai yra Karolio, ir plukdo iki „sutartos vietos“.</p>
<p>Tada „raiteliai“ – tiksliau, to krašto karinės pajėgos mato iš satelito tą valtelę, pakelia sraigtasparnį, ir seka, liepia atiduoti tą krovinį, „valtininkai“ bėga, priešinasi.Štai ir istorija apie „raitelius“.Ten toks sudėtingas reljefas, jog iš karto nepatikėjau,jog raiteliai galėjo net 8 kilometrus laisvai joti, o po to iš upės išsitraukti pagautą lavoną.</p>
<p>Juk Aistė Pelanytė nepaaiškino,kaip vėliau tie raiteliai įšoko į sraunią upę ir pagavo lavoną – greičiau buvo atimta „valtis ir paimtas „krovinys“, o „valtininkai“ sulaikyti. (Tai veikiausiai kažkoks laivas, o ne valtis).</p>
<p>Lietuvoje jau ima nervas,ir nerimas.</p>
<p>Rusijos teisėsauga ir specialiosios pajėgos turi įrodymus apie vykdytą diversiją.</p>
<p>O ji nukreipta prieš Rusiją- žiūrėkit, kaip ten nesaugu.Koks gabus buvo fizikas,mokytojas, ir būsimas kunigas.O teroristinė šalis jį nužudė.Tai panašus išpuolis, kurį darė vienas mūsų pareigūnas, kai prieš Nepriklausomybės dieną apšmeižė Lietuvą ir jos jaunimą.Šitą istoriją Lietuva bando išnaudoti diskredituojant Rusiją, bei saugų jos Altajaus regioną, kur išvystytas turizmas, o lietuviai turistai palaiko glaudžius santykius su šio regiono jaunimu – vien ko verti Karolio draugo Jono Kaminsko kontaktai, kai jis sukėlė paieškos skelbimus į įvairių turistinių kaimelių grupes rusiškame socialiniame tinkle „vkontakte“. </p>
<p>Rusai irgi nesako visko,kas vyksta šioje byloje.</p>
<p>Juk neskelbiama, ar kirto, ar nekirto sienos. Kur apsistojo, kiek naktų kur nakvojo. </p>
<p>Pagal viską, Karolis nekirto sienos, galėjo būti pagrobtas iki jos kirtimo.</p>
<p>Po to jo daiktai mėtosi per visą 500km perimetrą , o jo draugai pradeda sekti per lrytas.tv pasakaites, jog jie mato per internetą,kur jis keliavo. Kai išmetė nesąmonę,kad rugpjūčio 5dieną Ongudajaus kaime naršė apie Sūduvos klubą, iš karto pasidarė aišku,jog kažkas ne taip.Ongudajus yra už viso vaizdingo regiono, kurio patyręs keliautojas ir piligrimas nebūtų praleidęs, nes keliautojo logika to neleidžia, net jeigu jis keliauja namo. </p>
<p>Tada melagingai paskelbiama nesąmonė apie kuprinę upėje, o mūsų spauda,kuri nuolat  maskuoja spectarnybų nusikaltimus,prideda žodį „mįslingas“.</p>
<p>O nieko mįslingo čia nėra.</p>
<p>Jeigu nebūtų viskas taip supainiota, į galvą ateitų mintis,jog Karolis gal dalyvavo baidarių žygyje.</p>
<p>Yra tekę dirbti valtinėje.Kai vyksta žygis, tai valtinė daiktus atveža į kempingą.Nes baidarėje nėra vietos, o paso keliautojai neima- nes apvirtus baidarei, netektum jo amžinai. Telefonas kartais imamas, kartais ne, dažnu atveju telefonai įkrenta į upę ir sušlampa.Jeigu nebūtų pripainiota nesąmonių, galvočiau apie tokį variantą. </p>
<p>Ir viskas, jokio mįslingumo čia nėra.Tačiau nėra jokių duomenų,jog Karolis dalyvavo baidarių žygyje, ar kad baidare jis galėjo plaukti negyvas.Viskas yra šiek tiek kitaip.Kaip minėjau – dėl upės krioklių, kurie krenta net iš 400 metrų aukščio, plaukimo baidare versija iš viso atmestina.</p>
<p>Šioje vietoje-Rusijos Federacijos pasienio zona. Tai išorinė ir atoki federacijos siena,todėl jos perimetras saugomas kelis šimtus kilometrų, ir sutelktos įvairios pajėgos, kurios dislokuotos apie 500km nuo šios vietos buvusioje aviacijos – raketinėje- bazėje.Įvairios kitos tarnybos dirba dieną naktį,o Rusijos kosminė žvalgyba- taip pat. </p>
<p>Puikiai saugoma teritorija matosi iš satelito ir per dronus.Reikia būti visiškam idiotui,kad lietuvišką scenarijų darytum šiame regione.</p>
<p>Vieną kartą juk ir gabiausias aferistas pasimauna.</p>
<p>Aistė Pelanytė,kuri neprarado vilties, teigė,jog drabužiai- Karolio, o kūnas – tarsi ne jo.</p>
<p>Turi būti daromas DNR tyrimas.</p>
<p>Dabar greičiausiai lietuviškos spectarnybos atkalbės Karolio tėvus nuo vykimo atpažinimui, įtikins,jog „jau nebeprikelsit, kam jums to reikia“.Na,kad nebūtų išaiškinta galima apgaulė,jog numestas kažkoks labai senas ir jau suiręs lavonas, kurio mirties priežasties neįmanoma iš viso nustatyti (aišku,nebeįmanoma nustatyti ir mirties laiko ir apytikrio lavono amžiaus,jeigu lavonas „senas“).</p>
<p>Kai be žinios dingęs žmogus paskelbiamas mirusiu,pagrobėjams labai gerai – niekas jo nebeieško.Procesinė paieškos byla nutraukiama. </p>
<p>Jeigu čia ne Karolio lavonas, tai tas žmogus gali būti bet kur.O surasti nebeįmanoma, jeigu koncentruojamasi tik į spectarnybų numestą versiją.</p>
<p>Iš karto atrodė labai keistai,kai draugai kreipė į Rusiją,nors Altajaus Respublika aiškiai atrašė,jog toks žmogus sienos iš viso nekirto.</p>
<p>Motyvą nusikalsti turėjo ir tam tikra tarptautinė spectarnyba,jeigu Karolis kelionės metu nutarė mesti seminariją. Apie šios religinės valstybės smogikų departamentą rašyta dar prieš 70metų, kaip buvo persekiojami vienuolynus ir seminarijas palikę žmonės.</p>
<p>Dar viena versija, jog buvimas klieriku galėjo būti šio asmens priedanga,ir jis galėjęs turėti konkrečią karinę užduotį- pademonstruoti prasiveržimą per Rusijos sieną.Pademonstravo. Arba ne.Įdomiausias ir buvo momentas „nors Altajaus Respublika paneigė,kad toks žmogus kirto sieną,draugai turi įrodymų, jog jis pateko į Rusiją“. Jeigu kerti sieną nelegaliai, tai tu nefigūruoji pasienio kontrolės punkto kompiuteriuose,bet realiai juk patenki į kitą šalį.</p>
<p>Kartais net ne karinės spectarnybos, o patys autostopininkai prisigalvoja vienas kitam užduočių.Yra ten ir varžybos, ir įvairūs pažangos lygiai.</p>
<p>Didžiausias lygis ir yra, kai keliautojas sugeba prasiveržti per sienas. Arba susitranzuoti laivą, lėktuvą.Yra ten toje bendruomenėje tam tikros taisyklės.</p>
<p>Dar viena paprasčiausia versija, jog nelegaliai kertant sieną, galėjo būti sučiuptas, ir uždarytas į kalėjimą. Jeigu čia ne lietuviškos spectarnybos jį nužudė. Tada jis laikomas įkaitu,o vietoj jo numestas senas lavonas. Kertant sieną nelegaliai, dažniausiai yra iškeliama špionažo byla, o žmogus dingsta be žinios.Žinau,nes mano asmeniška teta darė eksperimentą – prasiveržimą į Ameriką iš Meksikos pusės (ėjo „pabėgėlių takais“),ją pagavo ir laikė CŽV kalėjime, kol nepradėjome ieškoti, ji buvo dingusi kaip į vandenį. Po to teisė ne už špionažą, o už vizos pažeidimą- nes 1 dieną kaip buvo pasibaigusi. Gavo draudimą iki gyvos galvos atvykti į JAV.</p>
<p>Kai yra paskelbiama tarptautinė paieška, būtent ir yra pirma ieškoma žmogaus ligoninėse,morguose ir kalėjimuose.</p>
<p>Kad niekas nebeieškotų,būna numetamas senas lavonas,ir parašoma,kad mirė.Kaip matote,versijų daug ir įvairių.</p>
<p>Bet mūsų spauda teigia, jog iš rusų kalbos išsivertę,ištyrė, jog mirtis nesmurtinė.Ką gi, 27 metai laisvės padarė savo-jaunimas žurnalistikoje visiškai nebemoka rusų kalbos. O spausdina tai,ką atsiunčia „centras“- kažkuri spectarnyba, kuri atsakinga už Lietuvos ir Rusijos santykių bloginimą. Pamatę,kad perspaudė,ėmė glaistyti- tačiau vėl pasimovė: tokios išvados, jog mirtis – nesmurtinė NĖRA. Išvada,kaip visose tamsiose spectarnybų bylose: MIRTIES PRIEŽASTIS NENUSTATYTA. Šitas kodas yra susitarimo reikalas- jis reiškia,jog byla  susijusi su spectarnybomis. </p>
<p>O kuri spectarnyba turi raitelį ant savo emblemos? Tamplieriai.Vadinasi,rusai mano,jog čia nagus prikišusi religinė spectarnyba. Kurios filialas greičiausiai veikia ir Lietuvoje. Kartais religinės organizacijos veikia kartu su tikra mafija (prisiminkime Italijos Calabrijos mafijos atvejį, kuri, nustatyta, veikė kartu su kunigais ir religinėmis organizacijomis, prekiaudama migracijos leidimais. Iš viso gegužę Italijoje policija sulaikė 62 asmenis,iš kurių dalis buvo...kunigai.)</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 13					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(4904, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=10069" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4904" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Paieška...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Paieška...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript" id="position_7727">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7727", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- advertising Zs0GntxPod5n8BtFVRB/wBCab87MVZLIHO+FAhbyviI= -->
                                <script type="text/javascript">
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript";
					                c.async = !0;
					                c.src = "//hipersushiads.com/scripts/7d457f4265eb03be6640ba2153468c16.min.js?20150630=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);
                                </script>
                                <!-- end advertising -->				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=4" target="_blank"
							title="Imigracija">
							<img
								src="http://www.laisvaslaikrastis.lt/images/222.gif"
								alt="Imigracija"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.laisvaslaikrastis.lt/images/prenumerata-2017.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<p style="font-size: 29px; line-height: 50px; color: #1c1c1c;"><a href="http://www.autodoc.lt/" target="_blank">www.AutoDoc.lt</a></p></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_7725">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7725", "reklama", "id"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7858] www.laisvaslaikrastis.lt-300x250-3 -->
<div id="switch_placeholder_ad65b43cc324008d394672d349caea68" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7858,"targetId":"switch_placeholder_ad65b43cc324008d394672d349caea68","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [29287] www.laisvaslaikrastis.lt-300x600-6 -->
<div id="switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":29287,"targetId":"switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8","domain":"delivery.myswitchads.com","width":"300","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7857] www.laisvaslaikrastis.lt-120x600-2 -->
<div id="switch_placeholder_a9c93340d90479332ac26a53b383fcb4" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7857,"targetId":"switch_placeholder_a9c93340d90479332ac26a53b383fcb4","domain":"delivery.myswitchads.com","width":"120","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [17142] www.laisvaslaikrastis.lt-160x600-6 -->
<div id="switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":17142,"targetId":"switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7","domain":"delivery.myswitchads.com","width":"160","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [31905] www.laisvaslaikrastis.lt-300x250-7 -->
<div id="switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":31905,"targetId":"switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2017</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind" class="" title="Pamiršote prisijungimo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="98d81570ed95c45fd7879e2c33e9da1e" value="1" />		</div>
			</form>
</div></div></div>
    <!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
<!-- END: Custom advanced (www.pluginaria.com) -->

            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
    
    <script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
</body>
</html>