<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="laisvas, laikrastis" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Laisvas Laikrašis" />
  <meta name="generator" content="SvetainiuCentras.lt on J!" />
  <title>„Policija dirba su nusikaltėliais, todėl sūnaus žudiko ir neieškojo“, - sako Zosė Andriulaitienė</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=4552&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="„Policija dirba su nusikaltėliais, todėl sūnaus žudiko ir neieškojo“, - sako Zosė Andriulaitienė" />
  <link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-buttons.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-thumbs.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/template.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/all-hovers.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
  <script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
/*  	display: none;  */  /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span4">
                    <a href="http://www.laisvaslaikrastis.lt/">
                                            <img src="http://www.laisvaslaikrastis.lt/images/logo.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Paieška...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Paieška..." required> <input type="image" value="Paieška" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-142"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=142" >kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">„Policija</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">dirba</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">su</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">nusikaltėliais,</span> <span class="item_title_part4 item_title_part_odd item_title_part_first_half">todėl</span> <span class="item_title_part5 item_title_part_even item_title_part_first_half">sūnaus</span> <span class="item_title_part6 item_title_part_odd item_title_part_first_half">žudiko</span> <span class="item_title_part7 item_title_part_even item_title_part_second_half">ir</span> <span class="item_title_part8 item_title_part_odd item_title_part_second_half">neieškojo“,</span> <span class="item_title_part9 item_title_part_even item_title_part_second_half">-</span> <span class="item_title_part10 item_title_part_odd item_title_part_second_half">sako</span> <span class="item_title_part11 item_title_part_even item_title_part_second_half">Zosė</span> <span class="item_title_part12 item_title_part_odd item_title_part_second_half item_title_part_last">Andriulaitienė</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_4552_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4552,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_4552_0">Rating 0.00 (0 Votes)</span>
</div>	<div class="item_fulltext">
<p>„Policija dirba su nusikaltėliais, todėl sūnaus žudiko ir neieškojo“, - sako Zosė Andriulaitienė</p>
<p>Prokuratūra : kankintam vyrui nulupti du kojos pirštų nagai, turtas pagrobtas, tačiau jo mirtis vis tiek - nesmurtinė</p>
<p>Aurimas Drižius</p>
<p> </p>
<p>Škotijos naftos platformoje mechaniku nuo 2000 m. dirbęs Donatas Andriulaitis, 2014 m. pavasarį grįžęs į Lietuvą, pas Šilutėje gyvenančią motiną, buvo pagrobtas ir nužudytas, siekiant jį apiplėšti. Žmogus buvo sumuštas ir įmestas į vandenį jau miręs – dėl to plaučiuose nerasta vandens, tačiau ekspertai kažkodėl nenustatė jo mirties priežasties, tik nurodė, kad tai – galima asfiksija (uždusimas).</p>
<p> Nors policijai ir prokuratūrai buvo pateikti įrodymai, kad Donatas Andriulaitis prieš mirtį buvo sumuštas, kankintas (nulupti net du kojos pirštų nagai) ir net įvardinti tai padarę asmenys, Šilutės policija ir visa prokuratūros sistema nepadarė nieko, kad išsiaiškintų, kas nužudė Donatą. Apie tai, kad aukai nulupti du kojos pirštų nagai, nei teismai, nei prokuratūra nepasisakė nė pusės žodžio, nors tokie įrodymai buvo pateikti.</p>
<p>Itin daug priekaištų motina turi savo sūnaus draugei D.Liaugaudaitei, buvusio Seimo nario Kęsto Komskio sekretorei, ir net įtaria, kad pastaroji galėjo dalyvauti arba bent žino, kas nužudė jos sūnų.</p>
<p>Mat dar prieš mirtį Donatas Andriulaitis nusprendė padaryti DNR tyrimą, kad žinotų, ar jis yra tikras D.Liaugaudaitės sūnaus tėvas. Po to, kai dingo Donatas, jo sugyventinė net tris paras nesikreipė į policiją dėl jo paieškos. </p>
<p><img src="images/Andriulaitiene1.jpg" alt="" /></p>
<p>„2014 m. kovo 30 d. pas mane atėjo sūnaus buvusi sugyventinė D.Liaugaudaitė, nors su ja nebendravau jau ilgą laiką, - pasakojo motina, - jos paklausiau, gal žinai, kur Donatas, nes jis jau tris dienas buvo dingęs ir telefonas išjungtas. Ji atsakė, kad ne, tačiau aš, nujausdama kažką negero, pradėjau šaukti ir verkti – kur yra Donatas? Tada ji išsinešė iš namų Donato kompiuterį ir nuotraukų albumą, kurie man buvo neįkainuojami. Man dar pasakė – kaip įrodysi, kad aš išnešiau? Aišku, ji žinojo, kad Donato jau nebėra, todėl ir atėjo pasiimti jo kompiuterį ir daiktus. Nors jau buvo praėjusius trys paros po jo dingimo“. </p>
<p>Zosė Andriulaitienė po sūnaus mirties kreipėsi į Šilutės teismą, kad šis pripažintų, jog Donatas nėra D.Liaugaudaitės sūnaus tėvas. Teisme moteris nurodė, kad jos sūnus nuo 2008 metų buvo pažįstamas su D. Liaugaudaite, su kuria jis su pertraukomis kartu gyveno nesusituokę iki 2012 m. Donatas 2013 m.  pabaigoje jai pasakė, kad iš D.Liaugaudaitės sužinojo, jog jis nėra biologinis jos sūnaus Tito tėvas, todėl jis savo iniciatyva atliko tėvystės DNR tyrimą UAB Edonun.  Koks buvo gautas tyrimo atsakymas motina nežino, nes jai minėta bendrovė informacijos apie tyrimo duomenis neteikė. </p>
<p>Teismo posėdyje motina papildomai paaiškino, kad jos sūnus D. Andriulaitis dirbo Libijoje ir jo sąskaitą pamačiusi tuo metu Ūkio banko darbuotoja atsakovė D. Liaugaudaitė nusprendė jį sugundyti - nusivežė Donatą į Kėdainių rajoną, kur su juo permiegojo. Po kiek laiko ji pasakė Donatui, kad  neva nuo jo laukiasi - sūnus jai siūlė nutraukti nėštumą, tačiau ši nesutiko ir pagimdė Titą. Sūnus Donatas rūpinosi Titu nuo pat gimimo, vaiką prižiūrėjo, davė jam savo pavardę, Titas lankė darželį „Ąžuoliukas“.  Sūnus tai gyvendavo kartu su D. Liaugaudais jos bute Šilutėje,  tai jie gyvendavo atskirai, tačiau kada tiksliai tai buvo nežino. Motina pati lankydavo Titą, jai sūnus sakydavo, kad vaikas neprižiūrėtas, o Titas sakydavo, kad turi du tėvus. Jai grįžus iš Vokietijos sūnus Donatas buvo dingęs, 2014-03-30 atėjusi D.Liaugaudaitė išsinešė sūnaus kompiuterį. Po to ji namuose tarp dokumentą rado pakuotę su testu tėvystei nustatyti.  Sūnus Donatas jai buvo sakęs, kad Titas ne jo sūnus, tačiau į teismą nesikreipė, nes buvo nužudytas. Nors sūnus augino Titą kaip savo vaiką, tačiau jis dirbo Škotijoje naftos kompanijoje, o kai grįždavo į Lietuvą, važiuodavo pas Liaugaudaitę į namus aplankyti Titą ir ten pasilikdavo“.</p>
<p>Šilutės policija ilgai nepripažino motinos nukentėjusia, kad ji negalėtų samdytis advokato, kuris prižiūrėtų, kaip policija vykdo sūnaus nužudymo bylos tyrimą.</p>
<p>„Kaip jie gali ištirti sūnaus nužudymą, jeigu tie patys Šilutės ir Klaipėdos kriminalinės policijos pareigūnai  vykdė nusikaltimus, vogdavo automobilius ir gabeno kontrabandines cigaretes, - stebisi motina, - jie buvo pavogę ir sūnaus automobilį, tačiau jo niekas neieškojo. 2014 m. balandžio 18 d. atvykę iš Klaipėdos kriminalistai, apžiūrėję automobilį ETB-052, kuriuo buvo vežamas mano sūnus, salone ultravioletinių spindulių pagalba ant durelių rado dėmę, panašią į kraujo. Paimtas biologinis pėdsakas. Ant ventiliacijos angos rasta dėmė, panaši į kraują. Ant metalinių ir medinių grindų rastos kraujo dėmės. Donato panagėse rasta svetimkūnių. Virtuvėje ant grindų, ant kurių Urbonas daužė Donato galvą, rastas įdubimas, paimtas biologinis pėdsakas. Tačiau neatlikti jokie DNR tyrimai, kaulai neperšviesti. Žmogžudžiai, kurie policijos apklausti kaip „liudininkai“, sudegino savo rūbus. Tik paėmė Donato kedus savo partneriui A.Rimkui, kuris yra prisidėjęs prie Donato nužudymo ir dar miške uždusino kitą žmogų, išsikvietęs grybauti, ir kuris dar buvo nuteistas 2,5 metų kalėjimo už draudimo kompanijų apgaudinėjimą. Kodėl ant kranto, kur buvo rastas Donato kūnas, nebuvo iškviestas teismo ekspertas? Mačiau sūnaus kūną – rankos ir kojos plonos, o veidas ir galva ištinusi, kaip kamuolys.  Nosies kremzlė sulaužyta, o akys išbadytos, obuoliai išvirtę. Paklausiau teismo eksperto Petrauko, kodėl aukos kūnas išsekęs, juk skenduoliai būna išpurtę, atsakė, kad neva iš kūno išbėgo mineralai. Uždraudė jį laidoti atvirame karste, nes matytis smurto žymės. Gal rusai tai padarė?</p>
<p>Prokuratūra nutraukė bylą, nors DNR tyrimai nebuvo atlikti. Prokuroras Petuchovas, sėdėdamas už stalo, nustatė, kad tą naktį Donatas daugiau su niekuo nebendravo.  Iš kur jis žino? Taip, jis žino, kad šie „liudininkai“ ir nužudė Donatą – komskiniai kontrabandistai, daugiau nieko nemoka, tik žmones žudyti, ir nusikaltimus daryti, - teigia motina, - 2014-07-14 ikiteisminis tyrimas nutrauktas, vėliau atnaujintas. Tyrė tie patys tyrėjai-„profesionalai“. Policijos tyrėjas Čepauskas manęs nė karto nepaklausė, nepriėmė iš manęs jokios informacijos ir man nieko nesakė – neva jis klauso tik prokuroro, kuris tik sėdi prie stalo ir niekur neišeina. Donato telefonas dar veikė kovo 31 d., ir pagal jo celes galėjo patikrinti žudikų parodymus ir galimas sąsajas su Donato dingimu. Policija iš esmės nieko nepadarė, tik varė mane lauk iš komisariato, liepė jiems netrukdyti. Šilutės policija viską žinojo, nes patys užsiima kontrabanda. O kontrabandininkai ir nužudė Donatą. Todėl policija ir jo neieškojo, nors ir žinojo, kur jis laikomas“.  </p>
<p>„kai 2014 m. gegužės 2 d. buvau nuėjusi susipažinti su ikiteisminio tyrimo medžiaga, prie Donato piniginėje rastų daiktų nebuvo jokios AVIVA draudimo kortelės, nors tyrimo pabaigoje tokia kortelė „atsirado“, - pasakojo motina, - policijoje Liaugaudaitės advokatas Kairys kalbėjo su pareigūnu Urbeliu, atėjęs pas mus kalbėjo, kad yra užfiksuota Norkaus kalba, ką jis darė su Donatu, bet jums negalima pasakoti, per daug jautrios esate – vis tiek nebeprikelsite</p>
<p> </p>
<p>Donato motina Zosė Andriulaitienė pasamdė itin brangų advokatą, buvusį advokatų tarybos pirmininką Rimą Andrikį, dabartinį Seimo narį, tačiau net ir šis neprivertė policijos dirbti. Net R.Andrikio skundas Europos Žmogaus teisų teismui už kurį Z.Andriulaitienė sumokėjo 5 tūkst. svarų sterlingų buvo nepriimtas dėl blogai užpildyto formuliaro. "R.Andrikis turi man gražinti tuos pinigus, vis laukiau, kad jis pats susiprastų", sakė moteris LL.</p>
<p>"Nurodžiau ir tai, kad sūnui buvo nurauti du nagai - teigia moteris, - šios aplinkybės iš esmės nebuvo tirtos, minėtieji asmenys apie šias aplinkybes neapklausti, nors byloje esanti teismo medicinos specialisto išvada nėra išsami ir prieštarauja mano nurodytoms aplinkybėms".</p>
<p>"Generalinės prokuratūros ONTT vadovas prokuroras Krušna man sakė, kad dar ką nors pateikčiau, kokius nors įrodymus, kad sūnus buvo nužudytas - pasakojo Zosė Andriulaitienė, - tačiau jam pasakiau - o ką jūs veikiate, už ką gaunate atlyginimą, kad nieko nedarote? Skausmo palaužta moteris turi pateikti prokuratūrai įrodymus, kad jos sūnus buvo nužudytas? O tai ko jie ten sėdi, toje prokuratūroje? Krušna man nieko neatsakė“.</p>
<p>Papildomi įrodymai - po Donato dingimo buvo perrašyti dokumentai dėl jo gyvybės draudimo, ant minėtų sutarčių nėra jo parašų. Kas suklastojo dokumentus - prokuratūros tai irgi nesudomino.</p>
<p>"Ekstrasensas man papasakojo, kad jis buvo nuvežtas į tą kaimą, kad ten išgauti jo sąskaitų kodus, ir kad jis perrašytų turto dokumentus, ir kad atimtų jo pinigus iš sąskaitų“, - pasakojo moteris.</p>
<p>  Tą naktį, kai dingo, sūnus buvo išvežtas į Pakalnės kaimą ir buvo sutaręs, su Ilona Masnikiene, kad ji parveš sūnų namo, - pasakojo motina, - naktį jis jai skambino tris kartus tačiau ji nekėlė ragelio. Kas įvyko toliau? Aš manau, kad sūnus buvo pagrobtas ir kankinamas, siekiant išgauti banko kotelių kodus. Vėliau, jau nužudytas, įmestas į vandenį. Kiek aš skundžiau ir rašiau laiškus policijai, jie man žadėjo kas tas nusikaltimas bus išaiškintas. Buvau nuvykęs ir pas generalinį prokurorą E.Pašilį - jis buvo labai mandagus, viską išklausė ir pasakė, kad jeigu ras, kaip šią bylą išaiškinti, būtinai tai padarys. Tačiau praėjo jau trys metai, o šis nužudymas taip ir neištirtas".</p>
<p> Donato Andriulaičio motina įsitikinusi, kad su sūnaus nužudymo gali būti susiję tie žmonės, kurie šioje byloje apklausti kaip liudininkai, ir visi  paliudijo tą patį - kad neva tam Pakalnės kaime D.Andriulaitis gėrė alkoholį su kompanija, ten kilo konfliktas, jis buvo sumuštas ir vėliau kažkur dingo.</p>
<p>Tokių "liudininkų" parodymai nesukėlė policijai įtarimų, nors vienas jų jau buvo teistas už nužudymą ir sėdėjo kalėjime.</p>
<p> Bylos liudytojas R. Berčys apklausos metu parodė, apie tai, kad jo sodyboje Pakalnės 70, Rusnės šen. Šilutės r. 2014-03-27 kartu su N. Urbonu, A. Genučiu ir D. Andriukaičiu išgėrė 1 l brendžio. Kai taksi automobiliu išvyko A. Genutis, D. Andriulaitis puolė ant jo, tačiau šis nuraminęs, parvertęs ant žemės, laikė prispaustą, kad nusiramintų, liepęs jam, D. Andriulaičiui važiuoti namo. Jis buvo įėjęs į namų vidų ir kai išėjo jo namų terasoje D. Andriulaičio nebebuvo. Sekančią dieną jis sužinojęs, kad D. Andriulaitis kažkur dingo, į namus negrįžo. Papildomos apklausos metu R. Berčys parodė, kad jiems jo namuose 2014-03-27 nakties metu geriant brendį D. Andriulaitis, kurį jis matė pirmą kartą buvo susikibęs su N. Urbonu. &lt;...&gt; Atvykus taksi automobiliui prie jo jis nuvedęs A. Genutį, D. Andriulaitis su N. Urbonu taip pat buvo išėję į lauką. D. Andriulaitis praeidamas pro jį norėjo ranka jam suduoti, jis pagavęs jo ranką ir pastūmęs taip pargriovė D, Andriulaitį ir visu kūnu jį prispaudė, liepęs liautis jam durniuoti. D. Andriulaitis atsikėlęs nuo žemės vėl puolė jį, jis pastūmęs, dėl ko D.Andriulaitis vėl griuvo. Tada vėl stojosi rankomis įsikibo į jo vilkėtą megztinį ir taip jį suplėšė. Paskui D.Andriulaitis nuėjęs į terasą atsisėdo prie stalo, parūkęs užėjo už namo kampo. Tuomet jiedu su N. Urbonu D. Andriulaičio neieškojo. O kai nuėjo už namo kampo šviesdamas prožektoriumi jo paieškoti D. Andriulaičio neradęs. N. Urbonas pasakė, kad D. Andriulaitis galėjo nueiti pas netoliese gyvenantį Vaidilą, nes ne kartą yra ten buvęs.</p>
<p>Liudytojas N. Urbonas apklausos metu parodė, kad 2014 m. kovo 27 d., apie 18-18.30 vai., pas Arūną Genutį servise susitiko D. Andriulaitį. Jie nuvažiavo pas pažįstamą, kur gėrė alkoholinius gėrimus. Vėliau nuvažiavo pas pažįstamą Romą į Pakalnės kaimą, ten geriant alkoholinius gėrimus D. Andriulaitis susiginčijo su Romu. Iš Pakalnės kaimo grįžęs taksi automobiliu. Apie tai, kad dingo D. Andriulaitis sužinojo tik po keleto dienų.</p>
<p>Liudytojas M. Andriukaitis apklausos metu parodė, apie tai, kad girdėjo, kaip R. Berčys pasakojo jam, kad išvykus visiems, pats R. Berčys sudavė D. Andriulaičiui j galvos sritį, kur po to jis nukrito ant žemės. R. Berčiui išėjus kviesti taksi, D. Andriulaičio neberado.</p>
<p>Liudytojas R. Norkaus apklausos metu parodė, apie tai, kad D. Andriulaitį pažįsta, nes šis prieš 6 metus laiko buvo sumušęs R. Norkaus vieną kolegą. 2014-04-01 paskambino moteris ir paklausė, kuo jis (R. Norkus) yra prisidėjęs prie D, Andriukaičio dingimo. Pats apie D. Andriulaičio dingimą sužinojęs tik iš policijos pareigūnų. 2014-03-27 apie 03 vai. buvo gautas pranešimas, kad reikia vykti j Pakalnės k. prie sankryžos. Kadangi siųstas automobilis sugedo, jis pats važiavo į Pakalnės kaimą pagal gautą iškvietimą. Atvyko į iškvietimo vietą apie 03.50 vai. Sodyboje buvo R. Berčys ir N. Urbonas. Paėmė N. Urboną, parvežė jį iki namų, o po to į Klaipėdą. Iš Klaipėdos grįžo apie 06.30 val.</p>
<p>Ikiteisminio tyrimo duomenys - liudytojos D. Liaugaudaitės parodymai, jog jai R. Berčys sakėsi „ramindamas D. Andriulaitį sudavęs jam j galvos sritį“, liudytojo R. Berčio parodymai, jog tarp jo ir D. Andriulaičio buvo kilęs konfliktas, kurio metu jis D. Andriulaičio atžvilgiu naudojo fizinę jėgą, liudytojos A. Karpienės parodymai, jog R. Berčys jai pasakojęs, kad „tarp jo ir D. Andriulaičio įvyko konfliktas, muštynės“, liudytojo M. Andriulaičio parodymai, jog „R. Berčys sudavė D. Andriulaičiui į galvos sritį, kur po to jis nukrito ant žemės“, liudytojo G. Solovjovo parodymai apie trijų vyrų susistumdymą bei nukritimą ant žemės, patvirtina fizinio smurto vartojimą D. Andriulaičio atžvilgiu. Todėl akivaizdžiai nepagrįsta ir išankstinė prokurorų nutarimų ir teismo nutarčių išvada, jog „nenustatyta, kad D. Andriulaičio atžvilgiu buvo tyčia suduoti smūgiai ir tai būtų įtakoję jo mirtį“.</p>
<p>„.-''Tarp duomenų, išdėstytų teismo medicinos specialisto išvadoje Nr. 237/14 (03) ir teismo medicinos specialisto išvadoje Nr. 0061/14, yra esminiai prieštaravimai dėl D. Andriulaičio mirties priežasties, teismo medicinos tyrimo metu D. Andriulaičio galimi vidiniai /kaulų/ kūno sužalojimai iš esmės nebuvo tiriami, apsiribojant vien tik vizualiniu tyrimu, o ne atliekant tyrimą specialiomis priemonėmis ir būdais. Todėl ir teismo medicinos specialisto išvados nėra išsamios ir pakankamos padaryti išvadą apie besąlygiška D. Andrulaičio mirties priežastį.</p>
<p>"Nužudymas turėjo būti ištirtas per tris paras, o žmogžudžiai iki šiol vaikšto laisvėje - mano moteris,  - manau, kad žudikai yra tie patys tariami taksistai nors jie jokie taksistai ir neturi jokių licencijų. Tas liudininku apklaustas Norkus jau yra sėdėjęs kalėjime už nužudymą, šiuo metu teisiamas už kitus nusikaltimus. Kitas apklaustas "taksistas" Pužas taip pat nėra joks taksistas. Žudikai žinojo, kad jis turtingas, banko sąskaitose turi pinigų".</p>
<p>Ypatingą nerimą motinai kelia buvusi sūnaus draugė Liaugaudaitė. Nors pastaroji teigia, kad Donatas yra jos sūnaus tėvas, tačiau pats Donatas jau buvo pradėjęs tėvystės nustatymo procedūrą.</p>
<p>"Man keista, kodėl Rimas Andrikis man visą laiką neigė, kad jis yra "tvarkietis" - pasakojo moteris, - kaip jis atsidūrė partijos trečioje vietoje, šalia Kęsto Komskio?".</p>
<p>Parašiau skundą E.Pašiliui išdėsčiau viską ką manau apie politiką, - pasakojo moteris, - jau nebeišlaikė nervai - viską parašiau, ką galvoju. Tokioje baisoje šalyje gyvename, o mus dar gąsdina, kad "rusai puola". manau, kad tegul valdo vokiečiai amerikonai arba tie patys rusai, tik neleiskime lietuviams valdyti Lietuvos. nes ši šalis per 26 metus nesugebėjo išauklėti savo piliečių, kad jie bent savo vaikus mylėtų. Nėra baisesnės tautos, nei lietuvių.</p>
<p>Donatas dirbo Škotijos naftos kompanijoje, dirbo jūroje mechaniku, ir buvo apmokytas, kaip išsigelbėti, jeigu orlaivis patektų į jūrą, pastoviai treniravosi ir mankštinosi, kaip išsigelbėti jūroje. Vasarą per išeigines važiuodavo prie jūros, išsinuomodavo vandens motociklą, sportuodavo, nardė kaip žuvis. Jeigu išgamos tyrėjai, teisėjai ir prokurorai gali rašyti nesąmones, tai aš galiu pasakyti, kad jie gali eiti avinų ganyti - ar galima jiems patikėti piemenų darbą - jie juk avis sukimš į pilvus, ir pasakys, kad vilkai suėdė. Čia nereikia patarti, o reikia dirbti. Žmogžudžiai yra - tai A.Rimkus, R.Norkus - komskinė sekretorė su jais palaikė ryšį - nes užsakyta žmogžudystė, nužudytas dėl pinigų, kad komskinės sekretorės pavainikiui gyvybės draudimą užrašytų, bankų pin kodus pasakytų, kad galėtų apvogti dar po nužudymo.</p>
<p> </p>
<p>Tuo metu D.Liaugaudaitė teisme pasakojo, kad su D. Andriulaičiu susipažino 2000 m., juodu artimai bendravo ir po 3 m. draugystes jiems 2009 m. gimė suuos Titas Andriulaitis, kurio tėvas yra D. Andriulaitis. Per draugystes su D.Andriulaičiu visą laiką ir po to ji artimai bendravo tik su juo, su niekuo daugiau artimų santykių neturėjo, todėl nėra jokios galimybės, kad Titas gali būti ne D. Andriulaičio sūnus. Pats Donatas pripažino Titą savo sūnumi, suteikė jam savo pavardę ir buvo įrašytas tėvu vaiko gimimo liudijime. Visą laiką iki savo mirties P. Andriukaitis augino ir mylėjo Titą kaip savo sūnų, tarp jų buvo artimas glaudus ryšys ir pačiam Donatui nebuvo abejonių, kad Titas galėtų būti ne jo sūnus. Net iš veido bruožų Titas labai panašus į savo tėvą Donatą. </p>
<p>Nuo 2009 m. D.Liaugaudaitė kartu su Donatu gyveno jos bute Šilutėje, kurį kartu susiremontavo, susitvarkė pagal jų šeimos poreikius ir gyveno kaip šeima, o iki tol jiedu gyveno pas jos tėvus. Nuo 2012 m. rudens D. Andriuilaitis dirbo užsienyje - 2 savaites dirbdavo, o po to 3 savaites grįždavo į namus, ilgesniam laikui jie nebuvo išsiskyrę, todėl ieškovės nurodytos aplinkybės apie jų atskirą gyvenimą yra išgalvotos. Donatas labai mylėjo sūnų Titą, jo labai pasiilgdavo, o ir sūnus jį vienintelį mylėjo kaip savo tėvą. Donato motina buvo kategoriškai nusiteikusi prieš atsakovės bendravimą su D. Andriulaičiu, nuolat šį prieš ją nuteikinėdavo, kalbėdavo apie atsakovę išgalvotus dalykus, kad tik šis ją paliktų, Nors D. Andriulaitis žinojo ir niekada nedvejojo, kad Titas yra jo sūnus, tačiau motina jį įtikinėdavo, kad Donatui nežinant Daiva neva sūnaus neva susilaukė nuo kito žmogaus, todėl Donatas turėtą ją palikti. Pati motina bendravo su Titu kaip su anūku, pripažindama jį kaip D. Andriulaičio sūnų. Vien dėl ieškovės spaudimo, norėdamas ją nuraminti ir įtikinti, kad Titas yra jo sūnus. D, Andriulaitis kreipėsi į bendrovę „PharmaDNA“, kuri atliko DNR testą ir gavo atsakymas ei. paštu, jog: „Tikimybė, kad tiriamas vyras (Donatas į Andriulaitis) yra vaiko (Tito) tėvas &gt; 99,9%, Mano, kad ieškovė deda visas pastangas, jog atsakovės ir D. Andriulaičio sūnus Titas nebūtų pripažintas mirusio D. Andriulaičio paveldėtoju ir visas jo palikimas atitektų ieškovei - tai jai patvirtino pati ieškovė, kuri pas  notarę sustabdė D, Andriulaičio paveldėjimo procedūras“.</p>
<p> </p></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 30					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(4552, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=87537" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4552" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Paieška...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Paieška...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript" id="position_7727">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7727", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- advertising Zs0GntxPod5n8BtFVRB/wBCab87MVZLIHO+FAhbyviI= -->
                                <script type="text/javascript">
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript";
					                c.async = !0;
					                c.src = "//hipersushiads.com/scripts/7d457f4265eb03be6640ba2153468c16.min.js?20150630=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);
                                </script>
                                <!-- end advertising -->				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=4" target="_blank"
							title="Imigracija">
							<img
								src="http://www.laisvaslaikrastis.lt/images/222.gif"
								alt="Imigracija"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.laisvaslaikrastis.lt/images/prenumerata-2017.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<p style="font-size: 29px; line-height: 50px; color: #1c1c1c;"><a href="http://www.autodoc.lt/" target="_blank">www.AutoDoc.lt</a></p></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_7725">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7725", "reklama", "id"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7858] www.laisvaslaikrastis.lt-300x250-3 -->
<div id="switch_placeholder_ad65b43cc324008d394672d349caea68" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7858,"targetId":"switch_placeholder_ad65b43cc324008d394672d349caea68","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [29287] www.laisvaslaikrastis.lt-300x600-6 -->
<div id="switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":29287,"targetId":"switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8","domain":"delivery.myswitchads.com","width":"300","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7857] www.laisvaslaikrastis.lt-120x600-2 -->
<div id="switch_placeholder_a9c93340d90479332ac26a53b383fcb4" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7857,"targetId":"switch_placeholder_a9c93340d90479332ac26a53b383fcb4","domain":"delivery.myswitchads.com","width":"120","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [17142] www.laisvaslaikrastis.lt-160x600-6 -->
<div id="switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":17142,"targetId":"switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7","domain":"delivery.myswitchads.com","width":"160","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [31905] www.laisvaslaikrastis.lt-300x250-7 -->
<div id="switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":31905,"targetId":"switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2017</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind" class="" title="Pamiršote prisijungimo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="ee867372afa1a13a8e9d7f2e69f0b8dd" value="1" />		</div>
			</form>
</div></div></div>
    <!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
<!-- END: Custom advanced (www.pluginaria.com) -->

            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
    
    <script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
</body>
</html>