<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" >
<head>
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="laisvas, laikrastis" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Laisvas Laikrašis" />
  <meta name="generator" content="SvetainiuCentras.lt on J!" />
  <title>Šiaulių apygardos teisme – nusikaltimų virtinė, nuosprendį pasirašė teisėjas, net nedalyvavęs byloje, jį melu gelbėja teismo pirmininkas</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=2813&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Šiaulių apygardos teisme – nusikaltimų virtinė, nuosprendį pasirašė teisėjas, net nedalyvavęs byloje, jį melu gelbėja teismo pirmininkas" />
  <link href="/templates/theme2090/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-buttons.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/jquery.fancybox-thumbs.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/template.css" type="text/css" />
  <link rel="stylesheet" href="templates/theme2090/css/all-hovers.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/css/superfish.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script src="http://www.laisvaslaikrastis.lt/modules/mod_superfish_menu/js/superfish.min.js" type="text/javascript"></script>
  <script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <style type="text/css">/*  MANO CSS */


/*
ul .mostread  li a{
	margin: 5px;
	border: 1px solid #aaa;
	font-size: 14px;
	list-style-type: circle !important;
}
*/

/*  DAUGIAUSIA SKAITYTA */
.mostread  li{
	list-style-type: square !important;
	margin-bottom: 5px;
	font-size: 14px;	
}

/* LINKS */
.item_fulltext a:hover{
	color: #000;
}

/* ARTICLE PARAGRAFAS -FONTAS */
.item_fulltext p{
	font-size: 18px;
	padding-bottom: 0px;
	padding-top: 0px;
	line-height: 22px;
}

/* ARTICLE IMAGE */
.item_fulltext img{
	padding: 5px;
	border: 1px solid #ccc;
	margin: 10px 0px 10px 0px;
}

/* ARTICLE LIST */
/*.item_fulltext li  */
.item_fulltext li{
	list-style-type: square;
	font-size: 16px;
}

.itemid-101  p{
	margin-bottom: 15px !important;
}

.itemid-101  p::first-line {
	margin-left: 20px;
}

.navigation ul.sf-menu > li > a,
.navigation ul.sf-menu > li > span {
  font-size: 15px !important;
  list-style-type:none !important;
}

#searchword {
	margin-bottom: 7px;
}
.mod-search {
	margin-bottom: 17px;
}

/*  ASIDE RIGHT TITLE */
#aside-right h6 {
	display:none;
}

#hstp_4768_interstitial{
/*  	display: none;  */  /*  UZBLOKUOJA STRAIPSNIUS */
}

/* REKLAMINES NUORODOS ASIDE - RIGHT */
#aside-right  .mod-custom__ p a{
	font-size: 25px; 
	line-height: 50px; 
	color: #1c1c1c
}	


/*  COMMENTS */
#comments .comment-body{
	margin-top: 5px !important;
	font-size: 13px; 
	line-height: 120%;
}</style>

  <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/theme2090/css/ie.css" />
    <script src="/templates/theme2090/js/html5shiv+printshiv.js"></script>
  <![endif]-->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>



<script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  </script>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-60365701-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <body class="com_content view-article task- itemid-101 body__">
  <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
        <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
      </a>
    </div>
  <![endif]-->
  <!-- Body -->
  <div id="wrapper">
    <div class="wrapper-inner">
                  <!-- Header -->
            <div id="header-row">
        <div class="row-container">
          <div class="container">
            <header>
              <div class="row">
                  <!-- Logo -->
                  <div id="logo" class="span4">
                    <a href="http://www.laisvaslaikrastis.lt/">
                                            <img src="http://www.laisvaslaikrastis.lt/images/logo.png" alt="Laisvas Laikraštis">
                      <h1>Patikimas verslas</h1>                                              <span class="hightlight"></span>
                    </a>
                  </div>
                  <div class="moduletable pull-right ">
<div class="mod-menu__social">
	<ul class="menu social ">
	<li class="item-148"><a class="fa fa-facebook hasTooltip" href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" title="Facebook" ></a>
</li>	</ul>
</div></div><div class="moduletable   span6"><div role="search" class="mod-search mod-search__">
  <form action="/index.php" method="post" class="navbar-form">
  	<label for="searchword" class="element-invisible">Paieška...</label> <input id="searchword" name="searchword" maxlength="200"  class="inputbox mod-search_searchword" type="text" size="100" placeholder="Paieška..." required> <input type="image" value="Paieška" class="button" src="/media/system/images/searchButton.gif" onclick="this.form.searchword.focus();"/>  	<input type="hidden" name="task" value="search">
  	<input type="hidden" name="option" value="com_search">
  	<input type="hidden" name="Itemid" value="101">
  </form>
</div></div>
              </div>
            </header>
          </div>
        </div>
      </div>
                  <!-- Navigation -->
      <div id="navigation-row" role="navigation">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <nav class="moduletable navigation  span12"> 
<ul class="sf-menu   sticky" id="module-93">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" >Pagrindinis</a></li>
		<li class="item-269"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=269" >Aktualijos</a></li>
		<li class="item-242"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=242" >Politika</a></li>
		<li class="item-203"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=203" >Mafijinė Teisėsauga</a></li>
		<li class="item-141"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=141" >Nuomonės</a></li>
		<li class="item-271 deeper dropdown parent"><a href="/index.php?option=com_content&amp;view=article&amp;id=1812&amp;Itemid=271" >Visos rubrikos</a>
		<ul class="sub-menu">
		<li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=220" >Snoro Apiplėšimas</a></li>
		<li class="item-272"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=11&amp;Itemid=272" >Žmonės</a></li>
		<li class="item-273"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=273" >Sportas</a></li>
		</ul>
			</li>
			<li class="item-224"><a href="/index.php?option=com_content&amp;view=category&amp;layout=theme2090:category&amp;id=53&amp;Itemid=224" >Archyvas</a></li>
		<li class="item-142"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=142" >kontaktai</a></li>
		</ul>

<script>
	// initialise plugins
	jQuery(function($){
		$('#module-93')
			 
				.supersubs({
					minWidth:    12,   // minimum width of sub-menus in em units
					maxWidth:    27,   // maximum width of sub-menus in em units
					extraWidth:  1     // extra width can ensure lines don't sometimes turn over
		                         // due to slight rounding differences and font-family
				})
		 
		.superfish({
			hoverClass:    'sfHover',         
	    pathClass:     'overideThisToUse',
	    pathLevels:    1,    
	    delay:         500, 
	    animation:     {opacity:'show', height:'show'}, 
	    speed:         'normal',   
	    speedOut:      'fast',   
	    autoArrows:    false, 
	    disableHI:     false, 
	    useClick:      0,
	    easing:        "swing",
	    onInit:        function(){},
	    onBeforeShow:  function(){},
	    onShow:        function(){},
	    onHide:        function(){},
	    onIdle:        function(){}
		})
				.mobileMenu({
			defaultText: "Navigate to...",
			className: "select-menu",
			subMenuClass: "sub-menu"
		});
		 
		var ismobile = navigator.userAgent.match(/(iPhone)|(iPod)|(android)|(webOS)/i)
		if(ismobile){
			$('#module-93').sftouchscreen();
		}
		$('.btn-sf-menu').click(function(){
			$('#module-93').toggleClass('in')
		});
					$('#module-93').parents('[id*="-row"]').scrollToFixed({minWidth :768});
					})
</script></nav>
            </div>
          </div>
        </div>
      </div>
                              <div class="row-container">
        <div class="container">
          <div id="system-message-container">
	</div>

        </div>
      </div>
      <!-- Main Content row -->
      <div id="content-row">
        <div class="row-container">
          <div class="container">
            <div class="content-inner row">   
                      
              <div id="component" class="span9">
                <main role="main">
                         
                          
                  <article class="page-item page-item__">
		<header class="item_header">
		<h1 class="item_title"><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Šiaulių</span> <span class="item_title_part1 item_title_part_even item_title_part_first_half">apygardos</span> <span class="item_title_part2 item_title_part_odd item_title_part_first_half">teisme</span> <span class="item_title_part3 item_title_part_even item_title_part_first_half">–</span> <span class="item_title_part4 item_title_part_odd item_title_part_first_half">nusikaltimų</span> <span class="item_title_part5 item_title_part_even item_title_part_first_half">virtinė,</span> <span class="item_title_part6 item_title_part_odd item_title_part_first_half">nuosprendį</span> <span class="item_title_part7 item_title_part_even item_title_part_first_half">pasirašė</span> <span class="item_title_part8 item_title_part_odd item_title_part_first_half">teisėjas,</span> <span class="item_title_part9 item_title_part_even item_title_part_second_half">net</span> <span class="item_title_part10 item_title_part_odd item_title_part_second_half">nedalyvavęs</span> <span class="item_title_part11 item_title_part_even item_title_part_second_half">byloje,</span> <span class="item_title_part12 item_title_part_odd item_title_part_second_half">jį</span> <span class="item_title_part13 item_title_part_even item_title_part_second_half">melu</span> <span class="item_title_part14 item_title_part_odd item_title_part_second_half">gelbėja</span> <span class="item_title_part15 item_title_part_even item_title_part_second_half">teismo</span> <span class="item_title_part16 item_title_part_odd item_title_part_second_half item_title_part_last">pirmininkas</span> </h1>	</header>
	<script type="text/javascript" id="position_7736">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7736", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>

<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_2813_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2813,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_2813_0">Rating 0.00 (0 Votes)</span>
</div>	<div class="item_fulltext">
<p>Šiaulių apygardos teisme – nusikaltimų virtinė, nuosprendį pasirašė teisėjas, net nedalyvavęs byloje, jį melu gelbėja teismo pirmininkas</p>
<p> </p>
<p>Aurimas Drižius</p>
<p><img src="images/0kursevicius.jpg" alt="" /></p>
<p>Šiaulių apygardos teismo pirmininkas Vytautas Kursevičius : nuosprendžius gali "neapdairiai" pasirašyti ir byloje nedalyvavęs teisėjas</p>
<p> </p>
<p>Šiaulių apygardos teismo teisėjai, dengdami vienas kito nusikaltimus, klimpsta vis giliau – viskas prasidėjo nuo to, kad nuosprendį byloje pasirašė teisėjas, kuris net nedalyvavo byloje dėl didelės pinigų sumos.</p>
<p> </p>
<p>Visa istorija prasidėjo, kai Radviliškio krašto žmonių su negalia sąjungos pirmininkė Arimalda Brunienė pirko parduotuvę, esančią Laisvės a. 21, Šeduvos m. Radviliškio r. iš vietos verslininko Romualdo Plungės ir po to ją fiktyviai perleido kitam asmeniui. Nors A.Brunienė buvo pažadėjusi sumokėti už pirkinį 150 tūkst. litų, tačiau sandėrio dieną pasiteisino, kad neturi pinigų, ir sandoris buvo užregistruotas pas notarą.</p>
<p> „R.Plungė pardavė parduotuvę A.Brunienei, tačiau ši jį apgavo, pinigų nesumokėjo, o vietos policija ir FNTT jam už tai dar bylą iškėlė, - 'Laisvam laikraščiui" pasakojo R.Plungę teisme atstovavęs visuomenininkas Donatas Šulcas, - R.Plungės buhalterė buvo parengusi kasos pajamų orderį, kad pinigus atvežusi A.Brunienė galėtų jį pasirašyti, ir atidavė jį Plungei. A.Brunienė atvažiavo į tą parduotuvę, prieš tai jau buvo pervedusi per banką 150 tūkst. litų, o dar 150 tūkst. turėjo sumokėti grynais, ir paaiškino, kad pinigų neturi, nes kažkas ją apgavo ir nesumokėjo. Sutarė, kad pinigus atveš kitą dieną pas notarą, kur sutartis bus patvirtinta. Tačiau pas notarą A.Brunienė vėl pasiskundė R.Plungei, kad pinigų dar neturi, kažkam jo akivaizdoje skambino, ir pažadėjo, kad pinigus sumokės per dvi savaites. R.Plungė, kadangi buvo geras A.Brunienės pažįstamas, kelis kartus iš jos skolinosi pinigų, ir patikėjo, kad gaus pinigus – sutartis buvo notariškai patvirtinta. Nors jokių pinigų R.Plungė negavo, ir ant kasos pajamų orderio nepasirašė, kad pinigus gavo – tiesiog buvo labai paprastai apgautas. Vėliau paaiškėjo, kad A.Brunienė jau anksčiau buvo du kartus teista už panašias veikas – dokumentų klastojimą ir sukčiavimą“.</p>
<p> </p>
<p>Tada R.Plungė kreipėsi į savo pažįstamus iš Žmogaus teisių stebėjimo instituto, kurie parašė skundą policijai ir FNTT, kad dėl sukčiavimo būtų pradėtas tyrimas.</p>
<p> </p>
<p><img src="images/0myle.jpg" alt="" /></p>
<p>Tačiau Šiaulių „teisėsauga“ iš karto parodė, kad minėta ponia A.Brunienė turi tvirtą užnugarį Šiaulių teismų ir prokuratūros sistemoje – ši pačiam pareiškėjui ir nukentėjusiam Romualdui Plungei  iškėlė baudžiamąją bylą už tariamai netvarkingą buhalteriją – atseit neįtraukė į buhalteriją tos 150 tūkst. litų sumos, o ją parodė kaip „skolą". </p>
<p>Kartu R.Plungė kreipėsi ir civiline tvarka į teismą, kad jo įmonei būtų priteista 150 tūkst. litų suma iš A.Brunienės, tačiau bylą nagrinėjęs teisėjas Mackevičius atsisakė priimti bylos įrodymus, ir kviesti liudininkus, ir R.Plungės ieškinys buvo atmestas. „Po tokio sprendimo Plungę ištiko priepuolis“, - pasakojo D.Šulcas. </p>
<p> Prokuratūra taip pat savotiškai nagrinėjo ir sukčiavimo bylą – nors savo atsiliepime FNTT A.Brunienė rašė, kad pinigus ji sumokėjo į bendrovės kasą, tačiau kai bendrovės buhalterė įrodė, kad ji nedavė kasos pajamų orderio, reiškia, kad jokių pinigų nebuvo įnešta į kasą. Tada A.Brunienė pakeitė parodymus ir teisme teigė, kad pinigus ji neva atidavė R.Plungei notarų kontoroje, prieš tvirtinant sutartį. Kai kreipėmės į  prokuratūrą dėl melagingų Brunienės parodymų, tai prokurorai nusprendė, kad tai tebuvo „sąžiningas suklydimas“ – vieną kartą sakai taip, kitą priešingai. Nors Brunienė buvo du kartus įspėta dėl melagingų parodymų, ir jos parodymai teisme skyrėsi nuo parodymų FNTT, prokurorai neįžiūrėjo nusikaltimo“.</p>
<p> </p>
<p><img src="images/0cepononis.jpg" alt="" /></p>
<p>„Aš manau, kad tą Arimaldą Brunienę dengia Radviliškio rajono meras Čepanonis, - LL sakė D.Šulcas, - mes žinome, kad Radviliškio rajono savivaldybės pinigai yra plaunami per invalidų sąjungą – skiriami pinigai įvairiems projektams, tačiau faktiškai tie projektai neįgyvendinti, o pinigai išplauti. </p>
<p> </p>
<p>Šiaulių apygardos teisme – nusikaltimų virtinė</p>
<p> </p>
<p>Itin savotiškai R.Plungės ir jo buhalterės byla buvo nagrinėjama Šiaulių apygardos teisme ir FNTT. </p>
<p>Nors pareiškėjai  ir buvo išreiškę prašymą neleisti tirti pareiškimo dėl sukčiavimo FNTT Šiaulių valdybai, tyrimą vis dėl to buvo patikėta atlikti FNTT Šiaulių valdybai - tai pačiai institucijai dėl kurių pareigūnų veiksnių ir buvo skundžiamasi.</p>
<p> </p>
<p>„Po akivaizdžių teisinių machinacijų FNTT Šiaulių valdybos tyrėjas Gintautas Glodenis, ikiteisminiam tyrimui vadovaujant Šiaulių apygardos prokuratūros prokurorei Jūratei Tamašauskienei, šiurkščiai tyčia pažeidžiant Žmogaus teises bei laisves, pareiškėjui Romualdui Plungei (taip pat liudytojai Teodorai Asačiovienei) sufabrikavo baudžiamąją bylą, - pasakojo D.Šulcas, - Radviliškio rajono apylinkės teismas (teisėja Vilma Šiukštienė), darydamas esminius baudžiamojo proceso pažeidimus, 2015 m. birželio 25 d. nuosprendžiu pripažino R. Plungę kaltu (taip pat kaltinamąją Teodorą Asačiovienę). Apie esminį baudžiamojo proceso įstatymo pažeidimą - baudžiamosios bylos sufabrikavimą liudytojams (pareiškėjui) iš jų pačių parodymų nepasisakė, savo atsisakymo vertinti esminį Žmogaus teisių bei laisvių pažeidimą, nemotyvavo“.</p>
<p> </p>
<p>Tada R.Plungės skundą ėmėsi nagrinėti Šiaulių apygardos teismo Baudžiamųjų skyriaus teisėjų kolegija susidedanti iš teisėjų Zigmo Kavaliausko, Raimundo Jurgaičio ir Boleslovo Kalainio, kuri nuteistuosius išteisino. Paskelbus Šiaulių apygardos teismo 2015 m. gruodžio 16 d. nuosprendį paaiškėjo, kad nuosprendį pasirašė ne tas kolegijos teisėjas, kuris Šiaulių apygardos teismo Baudžiamųjų bylų skyriaus pirmininko Vaclovo Iždono 2015-07-23 Potvarkiu buvo paskirtas ir dalyvavo nagrinėjant R. Plungės (Teodoros Asačiovienės) apeliacinį skundą.</p>
<p> </p>
<p>„R.Plungė šiame procese pilnai įrodė, kad tų pinigų jis negavo, net apklausta notarė paliudijo, kad pas ją niekas pinigų nemoka – ateina jau atsiskaitę, - sakė D.Šulcas, - kai jis įrodė, kad pinigų negavo, tada buvo atmestas ir kitas kaltinimas – kad jis neva aplaidžiai tvarkė buhalterinę apskaitą. O jie galvojo, kad jeigu Plungę prispausim per prokuratūrą ir teismui, jis atsisakys pretenzijų į tuos pinigus. Tačiau baudžiamojoj byloj Plungė įrodė, kad jokių pinigų iš Brunienės jis negavo, ir jis buvo išteisintas“.</p>
<p>„Aš manau, kad Brunienė per Čepononį priėjo prie Šiaulių apygardos teismo, aš beveik žinau, kurio, nes toje virtuvėje verdu, - pasakojo D.Šulcas, - ir tas teismas civilinėje byloje nustatė, kad neva Brunienė sumokėjo Plungei tuos pinigus. Tik aš nežinau, kodėl jie į nuosprendį įrašė kitą teisėją, kuris net byloje nedalyvavo – gal pinigų nepasidalino?“.</p>
<p> </p>
<p>„Mūsų sąjunga, dalyvaudama teismo posėdžiuose matė, kad R. Plungės baudžiamąją bylą nagrinėjo Šiaulių apygardos teismo Baudžiamųjų skyriaus teisėjų kolegija susidedanti iš teisėjų Zigmo Kavaliausko, Raimundo Jurgaičio ir Boleslovo Kalainio, - pasakojo D.Šulcas, - tą patį patvirtina ir LITEKO informacinėje sistemoje viešai skelbiama informacija. Tačiau susipažinus su Šiaulių apygardos teismo 2015 m. gruodžio 16 d. nuosprendžiu matosi, jog nuosprendį pasirašė ne tas teisėjas, kuris nagrinėjo baudžiamąją bylą apeliacine tvarka, o teisėjas kuris net nedalyvavo procese, t.y. - teisėjas Vidmantas Mylė. Tai, kad teisėjas Vidmantas Mylė nagrinėjo baudžiamąją bylą Nr. 1A-402-309/2015 yra melagingai nurodoma ir elektroninėje sistemoje http://eteismai.lt/byla/55211916180608/1 A-402-309/2015.</p>
<p>Lietuvos Aukščiausiojo Teismo Baudžiamųjų bylų skyriaus teisėjų kolegija susidedanti iš Audronės Kartanienės, Aldonos Rakauskienės ir Alvydo Pikelio kasacine tvarka išnagrinėjusi išteisintojo R. Plungės kasacinį skundą, remdamasi Šiaulių apygardos teismo pirmininko V. Kursevičiaus 2016-05-05 rašto Nr. G-1495 informacija jog, teisėjas V. Mylė baudžiamoje byloje yra nagrinėjęs proceso klausimus, per neapdairumą (cituojama - neapdairiai) pasirašė išteisinamąjį nuosprendį, 2016 m. gegužės 31 d. nutartimi panaikino Šiaulių apygardos teismo 2015 m. gruodžio 16 d. nuosprendį ir perdavė bylą iš naujo nagrinėti apeliacine tvarka“.</p>
<p> </p>
<p>D.Šulcas mano, kad Šiaulių apygardos teismo pirmininkas Vytautas Kursevičius, teikdamas informaciją aukščiausiajai teismo institucijai - Lietuvos Aukščiausiajam Teismui, įžūliai ir ciniškai meluoja: apeliacinės instancijos Šiaulių apygardos teismo teisėjas Vidmantas Mylė anksčiau jokių proceso dalyvių skundų šioje byloje nenagrinėjo, teisėjui Vidmantui Mylei nedalyvavus teisiamojo posėdžio pirmininko Zigmo Kavaliausko vadovaujamo teisėjų pasitarime ir balsavime, teisėjas Vidmantas Mylė pagal Baudžiamojo proceso įstatymo reikalavimus negalėjo aptarinėti net teorinio bylos sprendimo varianto (BPK 299 str.), o tuo labiau net „neapdairiai“ pasirašyti išteisinamojo nuosprendžio.</p>
<p> <img src="images/0pikelio.jpg" alt="" /></p>
<p>„Akivaizdu, kad Šiaulių apygardos teismo pirmininkas Vytautas Kursevičius, teikdamas oficialią informaciją, į Lietuvos Aukščiausiojo Teismo teisėjo Alvydo Pikelio 2016-04-14 paklausimą „Dėl informacijos pateikimo“ Nr. 2K-222-697/2016, akivaizdžiai nuslėpė faktus, kad apeliacinės instancijos Šiaulių apygardos teismo posėdžio pirmininkas Zigmas Kavaliauskas į 2015 m. lapkričio 5 d. ir 2015 m. gruodžio 16 d. oficialius teismo dokumentus - teismo posėdžio protokolus žinomai melagingai įrašė posėdyje nedalyvavusį teisėją Vidmantą Mylę, kuris niekada anksčiau nėra nagrinėjęs proceso dalyvių skundų; niekada neturėjęs teisės ir negalėjęs aptarinėti teorinius, jam nežinomos bylos sprendimo variantus; niekada nedalyvavęs ir negalėjęs dalyvauti posėdžio pirmininko Zigmo Kavaliausko vadovaujamajame teisėjų pasitarime ir balsavime - negalėjo ir neturėjo teisės, „apdairiai ar neapdairiai“ pasirašyti po oficialiu teismo dokumentu - 2015 m. gruodžio 16 d. išteisinamuoju nuosprendžiu“, - teigia D.Šulcas.</p>
<p> </p>
<p>Jis taip pat mano, kad minėta teisėjų kolegija, susidedanti iš teisėjų Zigmo Kavaliausko, Raimundo Jurgaičio ir Boleslovo Kalainio (Vydmanto Milės),  tiesioginiu teisėjo pareigų nevykdymu, su teisėjo garbe nesuderinamu ir Teisėjų etikos kodekso reikalavimų neatitinkančiu poelgiu, ne tik kad aplaidžiai ir apgaulingai vykdė teisėjo pareigas, absoliučiai nesilaikė Lietuvos Respublikos Konstitucijos ir įstatymų reikalavimų, teisėjų etikos reikalavimų, pažemino teisėjo vardą ir pakenkė teismo autoritetui, tačiau padarė tyčinius šiurkščius įstatymų pažeidimus numatytus Lietuvos Respublikos Baudžiamojo kodekso 300 str. (Dokumento suklastojimas ar disponavimas suklastotu dokumentu), 228 str. (Piktnaudžiavimas), 229 str. (Tarnybos pareigų neatlikimas), atsisakė vykdyti konstitucinę pareigą - vykdyti teisingumą (Konstitucijos 109 str.).</p>
<p> </p>
<p>„Apie tai, kad buvo suklastotas ne tik 2015 m. gruodžio 16 d. teisės aktas (teismo išteisinamasis nuosprendis), tačiau ir 2015-11-05 teismo posėdžio protokolas, Lietuvos Aukščiausiojo Teismo Baudžiamųjų bylų skyriaus teisėjų kolegija susidedanti iš Audronės Kartanienės, Aldonos Rakauskienės ir Alvydo Pikelio, remdamasis tik vieninteliu, aiškia melagingu, aiškia tendencingu, pagal įstatymo reikalavimus nepatikrintu, Šiaulių apygardos teismo pirmininko, teisėjo V. Kursevičiaus 2016-05-05 rašto Nr. G-1495 informacija, atsisakė pasisakyti, savo atsisakymą matyti akivaizdų kolegų Šiaulių apygardos teismo teisėjų Zigmo Kavaliausko, Raimundo Jurgaičio ir Boleslovo Kalainio (Vydmanto Milės) padarytą šiurkštų pažeidimą (nusikaltimą), nemotyvavo“, - teigia D.Šulcas.</p>
<p> </p>
<p>Jis taip pat stebisi, kodėl Aukščiausiojo Teismo Baudžiamųjų bylų skyriaus teisėjų kolegija įstatymų nustatyta tvarka nepatikrinusi aiškiai melagingos, aiškiai prieštaraujančią nuo baudžiamojoje byloje esančios, informacijos atsisakė baudžiamojoje byloje atskleisti TIESĄ ir teisiškai reikšmingas aplinkybes.</p>
<p> </p>
<p>Jis kreipėsi į generalinį prokurorą Pašilį, kad dėl teisėjų daromų nusikaltimų būtų atliekamas tyrimas, tačiau šis prašymą nusiuntė į Panevėžio prokuratūra, kuri išvis neturi jokių įgaliojimų pradėti tyrimų dėl teisėjų veiklos – tai gali padaryti tik generalinis prokuroras.</p>
<p> </p>
<p>„Parašiau pareiškimą, kad už teisėjo Vydmanto Milės tiesioginį teisėjo pareigų nevykdymą, su teisėjo garbe nesuderinamą ir Teisėjų etikos kodekso reikalavimų neatitinkantį poelgį (šiurkštų įstatymų pažeidimą, numatytą Lietuvos Respublikos Baudžiamojo kodekso 300 str. (Dokumento suklastojimas ar disponavimas suklastotu dokumentu), 228 str. (Piktnaudžiavimas), 229 str. (Tarnybos pareigų neatlikimas), aplaidžiai vykdė teisėjo pareigas, nesilaikė Lietuvos Respublikos Konstitucijos ir įstatymų reikalavimų, teisėjų etikos reikalavimų, pažemino teisėjo vardą ir pakenkė teismo autoritetui, būtų pradėtas tyrimas, - sakė Šulcas, - tačiau vietoj to prieš mus pačius buvo pradėtas tyrimas dėl „nepagarbos teismui“, o  teisėjas Vytautas Kursevičius ir teisėja Birutė Simonaitienė yra pripažinti nukentėjusiais baudžiamojoje byloje, kurioje Romualdas Plungė ir Donatas Šulcas kaltinami „viešai įžeidę“ teisėjus kritikuodami teismų sprendimus.</p>
<p> </p>
<p>Jis mano, kad teismai jau seniai yra ne teisingumą vykdančios įstaigos, o Šiaulių apygardos teismo teisėjai Egidijus Mockevičius ir teisėja Birutė Simonaitienė atvirai atsisako klausyti įstatymų, vykdyti įsiteisėjusių nuosprendžių ar sprendimų sąlygas, atvirai gina nusikaltimus padariusius asmenis, vykdo korupcinius užsakymus, tačiau dar ir inicijuoja (fabrikuoja) baudžiamuosius persekiojimus už teismų kritiką instancine tvarka; vykdydami atvirai korupcinius užsakymus atiminėja piliečių turtą; atsisako vykdyti teisingumą ir tyčia pažeidinėja Žmogaus teises bei laisves.</p>
<p> </p>
<p>Būtent Šiaulių apygardos teismo pirmininkas, teisėjas Vytautas Kursevičius kreipėsi į Šiaulių apygardos prokuratūrą dėl baudžiamojo persekiojimo pradėjimo (fabrikavimo) Romualdui Plungei už apeliacinių skundų pasirašymą Lietuvos apeliaciniam teismui, o tai dar kartą patvirtina, jog Šiaulių apygardos teismo pirmininkas, teisėjas Vytautas Kursevičius ne tik dengia nusikaltimus padariusius kolegas, yra jų bendrininkas, tačiau pats aktyviai vykdo nusikaltimus: žinomai melagingai įskundžia asmenis išdrįsusius instancine tvarka apskųsti netinkamus teismų sprendimus, fabrikuoja baudžiamuosius persekiojimus pilietiškiems asmenims - Lietuvos Respublikos piliečiams.</p>
<p> </p>
<p>„Tie teisėjai galvoja, kad mes esame runkeliai, nežinome įstatymų, ir jie gali daryti su mumis ką nori, - sakė D.Šulcas, - lygiai taip pat elgiasi ir generalinis prokuroras Pašilis, kuris tik vienas gali pradėti tyrimą dėl teisėjų nusikaltimų, tačiau siunčia mano skundą į Panevėžio prokuratūrą, kuri nustato, kad mano teiginiai yra „deklaratyvūs“.</p>
<p> </p>
<p> </p>
<p> </p></div>
				<div class="item_info muted">
			<dl class="item_info_dl">
				<dt class="article-info-term"></dt>
								<dd>
					<div class="item_hits">
						Peržiūros: 81					</div>
				</dd>
							</dl>
		</div>
		
	
	<!-- Social Sharing -->
	<script type="text/javascript">
<!--
var jcomments=new JComments(2813, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">El. Pašto adresas</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Pranešti man apie naujus komentarus</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=48960" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="2813" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>

<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a><a class="addthis_counter addthis_pill_style"></a></div>
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d89903e1583a34e"></script> 
	<!-- Pagination -->
	</article>   
                                  </main>
              </div>        
                            <!-- Right sidebar -->
              <div id="aside-right" class="span3">
                <aside role="complementary">
                  <div class="moduletable "><header><h3 class="moduleTitle "><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first item_title_part_last">Paieška</span> </h3></header><script type="text/javascript">
//<![CDATA[
  window.addEvent('domready', function() {
    var value;

    // Set the input value if not already set.
    if (!document.id('mod-finder-searchword').getProperty('value')) {
      document.id('mod-finder-searchword').setProperty('value', 'Paieška...');
    }

    // Get the current value.
    value = document.id('mod-finder-searchword').getProperty('value');

    // If the current value equals the default value, clear it.
    document.id('mod-finder-searchword').addEvent('focus', function() {
      if (this.getProperty('value') == 'Paieška...') {
        this.setProperty('value', '');
      }
    });

    // If the current value is empty, set the previous value.
    document.id('mod-finder-searchword').addEvent('blur', function() {
      if (!this.getProperty('value')) {
        this.setProperty('value', value);
      }
    });

    document.id('mod-finder-searchform').addEvent('submit', function(e){
      e = new Event(e);
      e.stop();

      // Disable select boxes with no value selected.
      if (document.id('mod-finder-advanced') != null) {
        document.id('mod-finder-advanced').getElements('select').each(function(s){
          if (!s.getProperty('value')) {
            s.setProperty('disabled', 'disabled');
          }
        });
      }

      document.id('mod-finder-searchform').submit();
    });

    /*
     * This segment of code sets up the autocompleter.
     */
                var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
      var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
      });
//]]>
</script>
<form id="mod-finder-searchform" action="/index.php?option=com_finder&amp;view=search" method="get" class="form-search">
  <div class="finder">
    <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="40" value="" /><br /><label for="mod-finder-searchword" class="finder">Paieška</label>    <br />
    <a href="/index.php?option=com_finder&amp;view=search">Išplėstinė paieška</a>
    <input type="hidden" name="option" value="com_finder" /><input type="hidden" name="view" value="search" /><input type="hidden" name="Itemid" value="101" />  </div>
</form></div><div class="moduletable "><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript" id="position_7727">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7727", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts"><a href="https://www.facebook.com/pages/Laisvas-Laikra%C5%A1tis/463773110455370?fref=ts">Laisvas Laikraštis</a></blockquote></div></div>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=4" target="_blank"
							title="Imigracija">
							<img
								src="http://www.laisvaslaikrastis.lt/images/222.gif"
								alt="Imigracija"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.laisvaslaikrastis.lt/images/prenumerata-2016.gif"
						alt="Prenumerata"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=6" target="_blank"
							title="Nekilnojamojo turto ekspertai">
							<img
								src="http://www.laisvaslaikrastis.lt/images/creston.png"
								alt="Nekilnojamojo turto ekspertai"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<p style="font-size: 29px; line-height: 50px; color: #1c1c1c;"><a href="http://www.autodoc.lt/" target="_blank">www.AutoDoc.lt</a></p></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type="text/javascript" id="position_7725">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7725", "reklama", "id"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><div class="mod-custom mod-custom__"  >
	<div class="fb-page" data-href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370"><a href="https://www.facebook.com/pages/Laisvas-Laikraštis/463773110455370">Laisvas Laikraštis</a></blockquote>
</div>
</div></div></div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7858] www.laisvaslaikrastis.lt-300x250-3 -->
<div id="switch_placeholder_ad65b43cc324008d394672d349caea68" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7858,"targetId":"switch_placeholder_ad65b43cc324008d394672d349caea68","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [29287] www.laisvaslaikrastis.lt-300x600-6 -->
<div id="switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":29287,"targetId":"switch_placeholder_772e1056b80b33f8bcd5e0c2b365cab8","domain":"delivery.myswitchads.com","width":"300","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [7857] www.laisvaslaikrastis.lt-120x600-2 -->
<div id="switch_placeholder_a9c93340d90479332ac26a53b383fcb4" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7857,"targetId":"switch_placeholder_a9c93340d90479332ac26a53b383fcb4","domain":"delivery.myswitchads.com","width":"120","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [17142] www.laisvaslaikrastis.lt-160x600-6 -->
<div id="switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":17142,"targetId":"switch_placeholder_eb0acfef75a9cc26bb6785cbf551b3b7","domain":"delivery.myswitchads.com","width":"160","height":"600"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="moduletable "><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- Ad Unit [31905] www.laisvaslaikrastis.lt-300x250-7 -->
<div id="switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":31905,"targetId":"switch_placeholder_fdd4a3cb67666bd599699944c0c7ceb2","domain":"delivery.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.myswitchads.com/adserver/sat.js?v=2"></script><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
                </aside>
              </div>
                                        </div>
          </div>
        </div>
      </div>
                  <div id="push"></div>
    </div>
  </div>
    <div id="footer-wrapper">
    <div class="footer-wrapper-inner">
            
      <!-- Copyright -->
      <div id="copyright-row" role="contentinfo">
        <div class="row-container">
          <div class="container">
            <div class="row">
              <div id="copyright" class="span12">
                                <span class="siteName">Laisvas Laikraštis</span>
  					    					      <span class="copy">&copy;</span>					      <span class="year">2016</span>                                <a class="privacy_link" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=176">Privacy Policy</a>
  					                    		<div id="webcenter">
		      <a href="#" target="_blank"></a> <a href="#" target="_blank"></a>
		</div>
              </div>
              
                            
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    <div id="back-top">
    <a href="#"><span></span>Back to top</a>
  </div>
      <div class="modal hide fade moduletable  loginPopup" id="modal"><div class="modal-header"><button type="button" class="close modalClose">×</button><header><h3 class=""><span class="item_title_part0 item_title_part_odd item_title_part_first_half item_title_part_first">Login</span> <span class="item_title_part1 item_title_part_even item_title_part_second_half item_title_part_last">form</span> </h3></header></div><div class="modal-body"><div class="mod-login mod-login__">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=101" method="post" id="login-form" class="form-inline">
				<div class="mod-login_userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
								<input id="mod-login_username16" class="inputbox mod-login_username" type="text" name="username" tabindex="1" size="18" placeholder="User name" required>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
								<input id="mod-login_passwd16" class="inputbox mod-login_passwd" type="password" name="password" tabindex="2" size="18" placeholder="Slaptažodis"  required>
							</div>
		</div>		
								<label for="mod-login_remember16" class="checkbox">
				<input id="mod-login_remember16" class="mod-login_remember" type="checkbox" name="remember" value="yes">
				Remember me			</label> 
						<div class="mod-login_submit">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary">Prisijungti</button>
			</div>
								
			<ul class="unstyled">
				<li><a href="/index.php?option=com_users&amp;view=remind" class="" title="Pamiršote prisijungimo vardą?">Pamiršote vartotojo vardą?</a></li>
				<li><a href="/index.php?option=com_users&amp;view=reset" class="" title="Pamiršote slaptažodį?">Pamiršote slaptažodį?</a></li>
								<li><a href="/index.php?option=com_users&amp;view=registration">Sukurti sąskaitą</a></li>
							</ul>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=">
			<input type="hidden" name="b0385a7315f5dc56a2e21aebab76ade3" value="1" />		</div>
			</form>
</div></div></div>
    <!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
<!-- END: Custom advanced (www.pluginaria.com) -->

            <script src="/templates/theme2090/js/jquery.centerIn.js"></script>
        <script>
          jQuery(function($) {
            $('.modal.loginPopup').alwaysCenterIn(window);
          });
        </script>
                    <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.simplr.smoothscroll.stellar.modernizr.min.js"></script>
        <script>
          jQuery(function($) {
            if (!Modernizr.touch) {
              $.srSmoothscroll({ease: 'easeOutQuart'});
              $(window).load(function(){
                $.stellar({responsive: true,horizontalScrolling: false});
              });
            }
          });
        </script>
            <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox.pack.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-buttons.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-media.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.fancybox-thumbs.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.pep.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/jquery.vide.min.js"></script>
      <script src="http://www.laisvaslaikrastis.lt//templates/theme2090/js/scripts.js"></script>
    
    <script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
		}else{
			_smartad.space = '52ecac87-5c43-48ec-aff0-ce6f7b88b32d';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>
</body>
</html>